<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Как пять семей в Каракалпакстане лишились домов и земель | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Как пять семей в Каракалпакстане лишились домов и земель" />
	<meta property="og:url" content="https://centre1.com/uzbekistan/kak-pyat-semej-v-karakalpakstane-lishilis-domov-i-zemel/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2018/08/eTw2bT15346616399252_b.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Как пять семей в Каракалпакстане лишились домов и земель&raquo;" href="https://centre1.com/uzbekistan/kak-pyat-semej-v-karakalpakstane-lishilis-domov-i-zemel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.14"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://centre1.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.14' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.14'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Рифат Гумеров / Хоким ты был, хоким ты и остался…' href='https://centre1.com/uzbekistan/rifat-gumerov-hokim-ty-byl-hokim-ty-i-ostalsya/' />
<link rel='next' title='Ташкент теряет правоту и деньги в деле Гульнары Каримовой' href='https://centre1.com/uzbekistan/tashkent-teryaet-pravotu-i-dengi-v-dele-gulnary-karimovoj/' />
<meta name="generator" content="WordPress 4.6.14" />
<link rel="canonical" href="https://centre1.com/uzbekistan/kak-pyat-semej-v-karakalpakstane-lishilis-domov-i-zemel/" />
<link rel='shortlink' href='https://centre1.com/?p=21556' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fkak-pyat-semej-v-karakalpakstane-lishilis-domov-i-zemel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fkak-pyat-semej-v-karakalpakstane-lishilis-domov-i-zemel%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-21556">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                                                                </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/uzbekistan/" itemprop="url"><span class="bread-item" itemprop="title">Узбекистан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">09.04.19 11:24</time>
                    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
            </div>
    <h1>Как пять семей в Каракалпакстане лишились домов и земель</h1>
    <div class="post-content">
        <p>Суд Ходжейлийского района Каракалпакстана без ведома ответчиков лишил их земельных участков в Нукусе, заселенных ими в 70–80-х годах прошлого века.</p>
<figure id="attachment_18560" style="width: 680px" class="wp-caption alignnone"><img class="size-full wp-image-18560" src="https://centre1.com/wp-content/uploads/2018/08/eTw2bT15346616399252_b.jpg" alt="Флагштоки с флагами Узбекистана и Каракалпакстана в Нукусе; фото: Шухрат Саидахмад/KRuz.uz" width="680" height="453" srcset="https://centre1.com/wp-content/uploads/2018/08/eTw2bT15346616399252_b.jpg 680w, https://centre1.com/wp-content/uploads/2018/08/eTw2bT15346616399252_b-300x200.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /><figcaption class="wp-caption-text">Флагштоки с флагами Узбекистана и Каракалпакстана в Нукусе; фото: Шухрат Саидахмад/KRuz.uz</figcaption></figure>
<p>О решении Ходжейлийского районного суда по административным делам, принятом 11 июля 2018 года, люди, которых оно непосредственно коснулось, узнали недавно и совершенно случайно.</p>
<p>Как выяснилось, суд рассмотрел исковое заявление руководителя частной фирмы «Атамурат Д» Рано Абдирахмановой об отмене пяти решений хокима города Нукуса.</p>
<p>Эти решения были приняты с 2008 по 2016 год и касались выделения земельных наделов по улице Бируни в Нукусе для индивидуального строительства пятерым гражданам: Усербаю Каипову, Хамидулле Палимбетову, Сарсенбаю Байниязову, Ахмету Мамбеткаримову и Венере Уснатдиновой. Всего около 22,5 сотки.</p>
<p><strong>Истец и судья</strong></p>
<p>Истец Рано Абдирахманова обосновала свою претензию тем, что 1 апреля 1996 года фирма ее покойного супруга «Атамурат Д» получила 1 гектар 30 соток земли решением хокима Нукуса под номером 80/4-1.</p>
<p>Абдирахманова рассказала суду, что после смерти ее мужа она взяла на себя руководство фирмой и тогда обнаружила, что часть из выделенной ее мужу земли хокимият передал под индивидуальное строительство пятерым людям.</p>
<p>Судья Ерпулат Бердиев исковое заявление женщины удовлетворяет. Основание: до решения властей Нукуса о разрешении на индивидуальное строительство земля была выделена фирме Абдирахмановой.</p>
<p>При этом судья не обращает внимания на факт бездействия фирмы относительно спорной земли в течение&#8230; 21 года. Он также посчитал необязательным приглашать на заседание ответчиков, которые не знали о поданном иске и принятом решении.</p>
<p>Когда ответчики хотели обжаловать принятое решение, административный суд Каракалпакской Республики отказался принять жалобу, сославшись на то, что срок ее подачи вышел.</p>
<p><strong>Сосед рассказал</strong></p>
<p>О том, что их лишают земли и домов, пять нукусских семей узнали от соседа Рустама Рахимова. Он рассказывает, что в феврале этого года обратился к одному адвокату, и тот, узнав его адрес, сообщил, что в прошлом году в суде защищал интересы Рано Абдирахмановой, и судья удовлетворил ее иск.</p>
<p>«Приехав домой, я рассказал об этом соседям, они не поверили&#8230;» – говорит Рахимов.</p>
<p>Один из домовладельцев – Хамидулла Палимбетов рассказывает, что, услышав от соседа новость, 14 февраля поехал в Ходжейлийский суд и там получил копию решения по всем пяти домом.</p>
<p>«А нас в суд никто не приглашал», – констатирует он.</p>
<p>Все пятеро домовладельцев наняли адвоката, который, изучив судебные материалы, увидел, что к делу пришита справка из почтового отделения о якобы отсутствии адресатов на указанных местах.</p>
<p><strong>Надежда на Ташкент&#8230;</strong></p>
<p>70-летний Сарсенбай Байниязов говорит Ц-1, что все пять семей давно проживают на улице Бируни: кто 15, а кто и все 20 лет.</p>
<p>«Самый старый дом – мой, построил я его в 1975 году, а в 1982-м получил решение тогдашнего хокима города», – с волнением рассказывает Сарсенбай-ага.</p>
<p>Сегодня пятеро домовладельцев обивают пороги уже чиновников в Ташкенте: 26 марта были на приеме в Верховном суде Узбекистана, будет ли толк?</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/karakalpakstan/">Каракалпакстан</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/karakalpakstan/">Каракалпакстан</a>
                                        <a href="https://centre1.com/tag/nukus/">Нукус</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=21556' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/uzbekistan/tashkent-teryaet-pravotu-i-dengi-v-dele-gulnary-karimovoj/">Ташкент теряет правоту и деньги в деле Гульнары Каримовой</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/kak-pyat-semej-v-karakalpakstane-lishilis-domov-i-zemel/">Как пять семей в Каракалпакстане лишились домов и земель</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/rifat-gumerov-hokim-ty-byl-hokim-ty-i-ostalsya/">Рифат Гумеров / Хоким ты был, хоким ты и остался…</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/tashkentskij-zastrojshhik-pod-ugrozoj-fizicheskoj-raspravy/">Ташкентский застройщик под угрозой физической расправы</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/advokat-gulnary-karimovoj-obvinyaet-vlasti-uzbekistana-v-proizvole/">Адвокат Гульнары Каримовой обвиняет власти Узбекистана в произволе</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/dilrabo-holbaeva-zamenila-marata-zahidova-na-postu-glavy-kzplu/">Дильрабо Холбаева заменила Марата Захидова на посту главы КЗПЛУ</a></li>
                                        <li><a href="https://centre1.com/world/razgromnoe-slushanie-iska-nadezhdy-ataevoj-v-parizhskom-sude/">Разгромное слушание иска Надежды Атаевой в парижском суде</a></li>
                                        <li><a href="https://centre1.com/kyrgyzstan/eks-prezident-kr-mozhet-byt-lishen-neprikosnovennosti/">Экс-президент КР может быть лишен неприкосновенности</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/tashkentskij-investor-posle-otkrovenij-v-smi-gotovitsya-k-informatsionnoj-travle/">Ташкентский инвестор после откровений в СМИ готовится к информационной травле</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/dzhizak-pravozashhitnik-vsegda-krajnij/">Джизак. Правозащитник всегда крайний?..</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/v-buhare-otmetili-den-smeha/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2019/04/014-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/v-buhare-otmetili-den-smeha/">В Бухаре отметили День смеха</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/osen-vremya-svadeb-v-uzbekistane/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/09/wedding-uz-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/osen-vremya-svadeb-v-uzbekistane/">Осень. Время свадеб в Узбекистане</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/karakalpakskij-zhurnalist-i-iskusstvo-shit-dela/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/03/Razhab-bobo-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/karakalpakskij-zhurnalist-i-iskusstvo-shit-dela/">Каракалпакский журналист, Ражаб-бобо и искусство «шить» дела</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/karakalpakskij-zhurnalist-i-iskusstvo-shit-dela/">Журналист из Каракалпакстана Салиджон Абдурахманов пытается найти концы жалобы, поданной на него в милицию перед курултаем «Бирдамлика» в Шымкенте.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21221"  href="https://centre1.com/uzbekistan/karakalpakskij-zhurnalist-i-iskusstvo-shit-dela/#HyperComments_Box"></a></p>
    <time class="news-date">01.03.19 15:15</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/karakalpakstan-zavershayushhaya-shvatka-s-holodom/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2019/02/drova-Karakalpakstan-455x260.jpeg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/karakalpakstan-zavershayushhaya-shvatka-s-holodom/">Каракалпакстан: завершающая схватка с холодом</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/karakalpakstan-zavershayushhaya-shvatka-s-holodom/">Под конец зимы жители Каракалпакстана продолжают «охотиться» за дровами: во многих районах республики газоснабжение нестабильное или полностью отсутствует. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21202"  href="https://centre1.com/uzbekistan/karakalpakstan-zavershayushhaya-shvatka-s-holodom/#HyperComments_Box"></a></p>
    <time class="news-date">28.02.19 11:19</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/kto-istinnyj-direktor-akademii-futbola-v-nukuse/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2019/02/Nukus-futbol-akademiya-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/kto-istinnyj-direktor-akademii-futbola-v-nukuse/">Кто истинный директор академии футбола в Нукусе?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/kto-istinnyj-direktor-akademii-futbola-v-nukuse/">В Нукусе идет борьба за место директора академии по футболу: Министерство спорта Каракапакстана и Ассоциация по футболу Узбекистана - каждый отстаивает свою кандидатуру.  </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21163"  href="https://centre1.com/uzbekistan/kto-istinnyj-direktor-akademii-futbola-v-nukuse/#HyperComments_Box"></a></p>
    <time class="news-date">26.02.19 11:28</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/karakalpakskij-zhurnalist-rasshiril-granitsy-svoej-svobody/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2019/02/Salidzhon-Abdurahmanov2-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/karakalpakskij-zhurnalist-rasshiril-granitsy-svoej-svobody/">Каракалпакский журналист расширил границы своей свободы</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/karakalpakskij-zhurnalist-rasshiril-granitsy-svoej-svobody/">Бывший политзаключенный – журналист и правозащитник из Каракалпакстана Салиджон Абдурахманов получил разрешительный стикер ОВИР для выезда из Узбекистана. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21035"  href="https://centre1.com/uzbekistan/karakalpakskij-zhurnalist-rasshiril-granitsy-svoej-svobody/#HyperComments_Box"></a></p>
    <time class="news-date">15.02.19 10:48</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/tashkent-teryaet-pravotu-i-dengi-v-dele-gulnary-karimovoj/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2019/03/Screenshot-9-900x400.png)" ></div>    </a>

    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>

<h2><a href="https://centre1.com/uzbekistan/tashkent-teryaet-pravotu-i-dengi-v-dele-gulnary-karimovoj/">Ташкент теряет правоту и деньги в деле Гульнары Каримовой</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/tashkent-teryaet-pravotu-i-dengi-v-dele-gulnary-karimovoj/">Адвокат Гульнары Каримовой сообщает, что Федеральный суд Швейцарии по уголовным делам удовлетворил ходатайство его клиентки об отводе прокурора Патрика Ламона, занимавшегося ее делом с 2012 года. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21559"  href="https://centre1.com/uzbekistan/tashkent-teryaet-pravotu-i-dengi-v-dele-gulnary-karimovoj/#HyperComments_Box"></a></p>
<time class="news-date">09.04.19 13:24</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/tashkentskij-zastrojshhik-pod-ugrozoj-fizicheskoj-raspravy/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/05/DSCF4675-900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/kriminal/" class="news-cat">Криминал</a>

<h2><a href="https://centre1.com/uzbekistan/tashkentskij-zastrojshhik-pod-ugrozoj-fizicheskoj-raspravy/">Ташкентский застройщик под угрозой физической расправы</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/tashkentskij-zastrojshhik-pod-ugrozoj-fizicheskoj-raspravy/">Предприниматель Мухаммадбабур Ходжаев, рассказавший о вымогательстве чиновников Ташкента, теперь обещающих снести построенные им дома, подвергся угрозам физической расправы.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21547"  href="https://centre1.com/uzbekistan/tashkentskij-zastrojshhik-pod-ugrozoj-fizicheskoj-raspravy/#HyperComments_Box"></a></p>
<time class="news-date">08.04.19 12:59</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/advokat-gulnary-karimovoj-obvinyaet-vlasti-uzbekistana-v-proizvole/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2019/04/Manzha-Gulnara-tyurma-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/uzbekistan/advokat-gulnary-karimovoj-obvinyaet-vlasti-uzbekistana-v-proizvole/">Адвокат Гульнары Каримовой обвиняет власти Узбекистана в произволе</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/advokat-gulnary-karimovoj-obvinyaet-vlasti-uzbekistana-v-proizvole/">Швейцарский адвокат Гульнары Каримовой, прибывший в узбекистанскую колонию для встречи со своей клиенткой, заявил, что причиной судебного поражения Ташкента стал его же собственный произвол.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21536"  href="https://centre1.com/uzbekistan/advokat-gulnary-karimovoj-obvinyaet-vlasti-uzbekistana-v-proizvole/#HyperComments_Box"></a></p>
    <time class="news-date">08.04.19 12:06</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/dilrabo-holbaeva-zamenila-marata-zahidova-na-postu-glavy-kzplu/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2019/04/IMG_6885-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/dilrabo-holbaeva-zamenila-marata-zahidova-na-postu-glavy-kzplu/">Дильрабо Холбаева заменила Марата Захидова на посту главы КЗПЛУ</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/dilrabo-holbaeva-zamenila-marata-zahidova-na-postu-glavy-kzplu/">На курултае Комитета защиты прав личности Узбекистана, состоявшемся накануне в Ташкенте, главой организации была избрана Дильрабо Холбаева. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21533"  href="https://centre1.com/uzbekistan/dilrabo-holbaeva-zamenila-marata-zahidova-na-postu-glavy-kzplu/#HyperComments_Box"></a></p>
    <time class="news-date">08.04.19 10:19</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/world/razgromnoe-slushanie-iska-nadezhdy-ataevoj-v-parizhskom-sude/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2019/04/Mutabar-apellyatsiya-Parizh1-1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/kriminal/" class="news-cat">Криминал</a>
    <h2><a href="https://centre1.com/world/razgromnoe-slushanie-iska-nadezhdy-ataevoj-v-parizhskom-sude/">Разгромное слушание иска Надежды Атаевой в парижском суде</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/razgromnoe-slushanie-iska-nadezhdy-ataevoj-v-parizhskom-sude/">Судья парижского суда усомнилась в истинности правозащитной деятельности Надежды Атаевой, слушая ее апелляционную жалобу о клевете и оскорблении. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21527"  href="https://centre1.com/world/razgromnoe-slushanie-iska-nadezhdy-ataevoj-v-parizhskom-sude/#HyperComments_Box"></a></p>
    <time class="news-date">05.04.19 12:58</time>
    <a href="https://centre1.com/world/" class="news-tag">Мир</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/kyrgyzstan/eks-prezident-kr-mozhet-byt-lishen-neprikosnovennosti/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2019/04/7E1E0770-18A4-41AE-8094-0FBB2FFE75FF_cx0_cy5_cw0_w1023_r1_s-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/kyrgyzstan/eks-prezident-kr-mozhet-byt-lishen-neprikosnovennosti/">Экс-президент КР может быть лишен неприкосновенности</a></h2>
    <p class="news-text"><a href="https://centre1.com/kyrgyzstan/eks-prezident-kr-mozhet-byt-lishen-neprikosnovennosti/">В Кыргызстане не за горами развязка в противостоянии Алмазбека Атамбаева и Сооронбая Жээнбекова – парламент страны накануне принял поправки в Закон «О гарантиях деятельности президента». </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21524"  href="https://centre1.com/kyrgyzstan/eks-prezident-kr-mozhet-byt-lishen-neprikosnovennosti/#HyperComments_Box"></a></p>
    <time class="news-date">05.04.19 11:42</time>
    <a href="https://centre1.com/kyrgyzstan/" class="news-tag">Кыргызстан</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Узбекистанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/tashkent-teryaet-pravotu-i-dengi-v-dele-gulnary-karimovoj/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2019/03/Screenshot-9-455x260.png)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/tashkent-teryaet-pravotu-i-dengi-v-dele-gulnary-karimovoj/">Ташкент теряет правоту и деньги в деле Гульнары Каримовой</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/tashkent-teryaet-pravotu-i-dengi-v-dele-gulnary-karimovoj/">Адвокат Гульнары Каримовой сообщает, что Федеральный суд Швейцарии по уголовным делам удовлетворил ходатайство его клиентки об отводе прокурора Патрика Ламона, занимавшегося ее делом с 2012 года. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21559"  href="https://centre1.com/uzbekistan/tashkent-teryaet-pravotu-i-dengi-v-dele-gulnary-karimovoj/#HyperComments_Box"></a></p>
    <time class="news-date">09.04.19 13:24</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/rifat-gumerov-hokim-ty-byl-hokim-ty-i-ostalsya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2019/04/Mirziyoev-ladoshki-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/rifat-gumerov-hokim-ty-byl-hokim-ty-i-ostalsya/">Рифат Гумеров / Хоким ты был, хоким ты и остался…</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/rifat-gumerov-hokim-ty-byl-hokim-ty-i-ostalsya/">Когда президент Шавкат Мирзиёев призвал чиновников прекратить хлопать в ладоши и говорить высокопарные слова, его призыв тут же был отмечен бурными и продолжительными аплодисментами, переходящими в овации...</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21550"  href="https://centre1.com/uzbekistan/rifat-gumerov-hokim-ty-byl-hokim-ty-i-ostalsya/#HyperComments_Box"></a></p>
    <time class="news-date">08.04.19 13:36</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/tashkentskij-zastrojshhik-pod-ugrozoj-fizicheskoj-raspravy/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/05/DSCF4675-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/kriminal/" class="news-cat">Криминал</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/tashkentskij-zastrojshhik-pod-ugrozoj-fizicheskoj-raspravy/">Ташкентский застройщик под угрозой физической расправы</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/tashkentskij-zastrojshhik-pod-ugrozoj-fizicheskoj-raspravy/">Предприниматель Мухаммадбабур Ходжаев, рассказавший о вымогательстве чиновников Ташкента, теперь обещающих снести построенные им дома, подвергся угрозам физической расправы.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21547"  href="https://centre1.com/uzbekistan/tashkentskij-zastrojshhik-pod-ugrozoj-fizicheskoj-raspravy/#HyperComments_Box"></a></p>
    <time class="news-date">08.04.19 12:59</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/advokat-gulnary-karimovoj-obvinyaet-vlasti-uzbekistana-v-proizvole/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2019/04/Manzha-Gulnara-tyurma-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/advokat-gulnary-karimovoj-obvinyaet-vlasti-uzbekistana-v-proizvole/">Адвокат Гульнары Каримовой обвиняет власти Узбекистана в произволе</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/advokat-gulnary-karimovoj-obvinyaet-vlasti-uzbekistana-v-proizvole/">Швейцарский адвокат Гульнары Каримовой, прибывший в узбекистанскую колонию для встречи со своей клиенткой, заявил, что причиной судебного поражения Ташкента стал его же собственный произвол.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=21536"  href="https://centre1.com/uzbekistan/advokat-gulnary-karimovoj-obvinyaet-vlasti-uzbekistana-v-proizvole/#HyperComments_Box"></a></p>
    <time class="news-date">08.04.19 12:06</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-14653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14653"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
<li id="menu-item-14651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14651"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-14654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14654"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-14655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14655"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14656"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-14652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14652"><a href="https://centre1.com/world/">Мир</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.14'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.14'></script>

</body>
</html>
