<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Президент Мирзиёев заступился за фотогалерею в Бухаре | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Президент Мирзиёев заступился за фотогалерею в Бухаре" />
	<meta property="og:url" content="https://centre1.com/uzbekistan/prezident-mirziyoev-zastupilsya-za-fotogalereyu-v-buhare/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2017/04/Buhara-fotogalereya3.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Президент Мирзиёев заступился за фотогалерею в Бухаре&raquo;" href="https://centre1.com/uzbekistan/prezident-mirziyoev-zastupilsya-za-fotogalereyu-v-buhare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RAVON готов завоевать автомобильный рынок Таджикистана' href='https://centre1.com/tajikistan/ravon-gotov-zavoevat-avtomobilnyj-rynok-tadzhikistana/' />
<link rel='next' title='Узбекистан ославил еще один террорист' href='https://centre1.com/world/uzbekistan-oslavil-eshhe-odin-terrorist/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/uzbekistan/prezident-mirziyoev-zastupilsya-za-fotogalereyu-v-buhare/" />
<link rel='shortlink' href='https://centre1.com/?p=8555' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fprezident-mirziyoev-zastupilsya-za-fotogalereyu-v-buhare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fprezident-mirziyoev-zastupilsya-za-fotogalereyu-v-buhare%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-8555">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
	<li id="menu-item-55" class="radio-menu menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-55"><a href="https://centre1.com/radio/">Радио</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                            <div class="menu-menyu-stran-container"><ul id="menu-menyu-stran" class="first-lvl-menu"><li id="menu-item-2753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2753"><a href="https://centre1.com/world/">Мир</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2754"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-2755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2755"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2757"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/uzbekistan/" itemprop="url"><span class="bread-item" itemprop="title">Узбекистан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">24.04.17 10:40</time>
                    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
            </div>
    <h1>Президент Мирзиёев заступился за фотогалерею в Бухаре</h1>
    <div class="post-content">
        <p>Фотогалерея в Бухаре не будет закрыта: местные власти изменили свое решение после реакции президента на сообщение об этом сайта Ц-1.</p>
<figure id="attachment_8356" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-8356 size-full" src="https://centre1.com/wp-content/uploads/2017/04/Buhara-fotogalereya3.jpg" alt="Панорамный снимок фотогелери в Бухаре; фото: личный архив Болтаева" width="1024" height="425" srcset="https://centre1.com/wp-content/uploads/2017/04/Buhara-fotogalereya3.jpg 1024w, https://centre1.com/wp-content/uploads/2017/04/Buhara-fotogalereya3-300x125.jpg 300w, https://centre1.com/wp-content/uploads/2017/04/Buhara-fotogalereya3-768x319.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Панорамный снимок фотогелери в Бухаре; фото: личный архив Болтаева</figcaption></figure>
<p>После публикации 17 апреля на Ц-1 материала <a href="https://centre1.com/uzbekistan/edinstvennaya-v-buhare-fotogalereya-zakryvaetsya/">«Единственная в Бухаре фотогалерея закрывается?»</a> – наравне с туристами ее порог на протяжении нескольких дней обивали местные чиновники.</p>
<p>По словам руководителя галереи Шавката Болтаева, ему стало известно, что на эту проблему обратил внимание лично президент Узбекистана Шавкат Мирзиёев.</p>
<p>«Я не ожидал такой оперативной реакции властей. Пока фотогалерея будет находиться на прежнем месте – в караван-сарае Олимжон. Я от всей души благодарен президенту за своевременное содействие. Это дает импульс дальнейшему творческому росту и вдохновляет на новые творения», – говорит Болтаев.</p>
<p>Как же разрешили проблему, в связи с которой Бухара теряла единственную фотогалерею?</p>
<p>Как стало известно, при областном управлении культуры будет создан Центр культуры и досуга населения имени Рудаки, при котором теперь и будет действовать фотогалерея.</p>
<p>В дальнейшем Болтаеву пообещали содействие в восстановлении народной кинофотостудии «Ситора» и предоставить штатные единицы в новообразованном центре.</p>
<p>Более того, фотогалерею включат в проект свободной туристической зоны, которую планируется создать по указанию президента в Бухаре.</p>
<p>Это будет большая современная фотогалерея, отвечающая мировым стандартам, где будут проходить выставки местных и зарубежных фотографов, пообещали Болтаеву чиновники.</p>
<figure id="attachment_8354" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-8354 size-full" src="https://centre1.com/wp-content/uploads/2017/04/Buhara-fotogalereya.jpg" alt="Шавкат Болтаев своей галерее в Бухаре; фото: Ц-1" width="1024" height="683" srcset="https://centre1.com/wp-content/uploads/2017/04/Buhara-fotogalereya.jpg 1024w, https://centre1.com/wp-content/uploads/2017/04/Buhara-fotogalereya-300x200.jpg 300w, https://centre1.com/wp-content/uploads/2017/04/Buhara-fotogalereya-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Шавкат Болтаев своей галерее в Бухаре; фото: Ц-1</figcaption></figure>
<p>Фотогалерея Шавката Болтаева, внесенная во все туристические путеводители мира с рекомендациями к обязательному посещению, действовала при областном научно-методическом центре культпросветработы (ОНМЦ) управления по делам культуры и спорта, которое упраздняется в связи с реорганизацией министерства.</p>
<p>Болтаеву предложили заключить договор с соответствующими инстанциями и остаться на прежнем месте на условиях арендной платы, которой до этого времени не было.</p>
<p>Так как оплачивать ее фотографу не под силу, он планировал переместить галерею в собственный дом, где уже подготовил место для экспозиции и перевез значительную часть личных вещей.</p>
<p>Судя по всему, теперь ему придется расставлять их на прежние места.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/buhara/">Бухара</a>,                                            <a href="https://centre1.com/topic/krasota-v-tsentralnoj-azii/">Красота в Центральной Азии</a>,                                            <a href="https://centre1.com/topic/kultura-uzbekistana/">Культура Узбекистана</a>,                                            <a href="https://centre1.com/topic/kultura-tsentralnoj-azii-i-tsentralnoaziaty/">Культура Центральной Азии и центральноазиаты</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/buhara/">Бухара</a>
                                        <a href="https://centre1.com/tag/kultura-uzbekistana/">культура Узбекистана</a>
                                        <a href="https://centre1.com/tag/turizm/">туризм</a>
                                        <a href="https://centre1.com/tag/uzbekistan/">Узбекистан</a>
                                        <a href="https://centre1.com/tag/shavkat-boltaev/">Шавкат Болтаев</a>
                                        <a href="https://centre1.com/tag/shavkat-mirzieev/">Шавкат Мирзиеев</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=8555' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/kazakhstan/sergej-duvanov-telega-vperedi-loshadi/">Сергей Дуванов / Телега впереди лошади</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/direktor-dzhizakskoj-shkoly-na-skame-podsudimyh-za-oskorbleniya-i-mat/">Директор джизакской школы – на скамье подсудимых за оскорбления и мат</a></li>
                                        <li><a href="https://centre1.com/world/uzbekistan-oslavil-eshhe-odin-terrorist/">Узбекистан ославил еще один террорист</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/prezident-mirziyoev-zastupilsya-za-fotogalereyu-v-buhare/">Президент Мирзиёев заступился за фотогалерею в Бухаре</a></li>
                                        <li><a href="https://centre1.com/tajikistan/ravon-gotov-zavoevat-avtomobilnyj-rynok-tadzhikistana/">RAVON готов завоевать автомобильный рынок Таджикистана</a></li>
                                        <li><a href="https://centre1.com/world/rossijskie-rabotodateli-migrantam-zachem-terroristam-zarplata/">Российские работодатели – мигрантам: «Зачем террористам зарплата?»</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/otets-iz-kashkadari-najdite-ubijts-moego-syna/">Отец из Кашкадарьи: «Найдите убийц моего сына!»</a></li>
                                        <li><a href="https://centre1.com/world/sergej-duvanov-ya-mstyu-i-mstya-moya-strashna/">Сергей Дуванов / Я «мстю», и «мстя» моя страшна</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/nasvaj-s-narkotikom-novaya-ulovka-narkodeltsov-v-uzbekistane/">Насвай с наркотиком – новая уловка наркодельцов в Узбекистане</a></li>
                                        <li><a href="https://centre1.com/kyrgyzstan/kyrgyzskaya-oppozitsiya-osparivaet-datu-vyborov-prezidenta/">Кыргызская оппозиция оспаривает дату выборов президента</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-12-islam-karimov-i-pamyatnik-emu-netoshnotvornyj/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/Amir-Timur-kollazh-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-12-islam-karimov-i-pamyatnik-emu-netoshnotvornyj/">Видео «Диалоги с народом». Диалог 12. «Ислам Каримов и памятник ему нетошнотворный»</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-11-urlaeva-o-pomeshhenii-v-psihushku-ili-za-chto-umiral-karimov/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/dialog11-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-11-urlaeva-o-pomeshhenii-v-psihushku-ili-za-chto-umiral-karimov/">Видео «Диалоги с народом». Диалог 11. «Урлаева о помещении в психушку, или За что умирал Каримов?»</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?129"></script>

<div style='padding-top:30px'>
<!-- VK Widget -->
<div id="vk_groups"></div>
</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 128376068);
</script></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/edinstvennaya-v-buhare-fotogalereya-zakryvaetsya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/Buhara-fotogalereya-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/culture/" class="news-cat">Культура</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/edinstvennaya-v-buhare-fotogalereya-zakryvaetsya/">Единственная в Бухаре фотогалерея закрывается?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/edinstvennaya-v-buhare-fotogalereya-zakryvaetsya/">В Бухаре закрывается единственная в городе фотогалерея, внесенная во все туристические путеводители мира с рекомендациями к обязательному посещению.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8352"  href="https://centre1.com/uzbekistan/edinstvennaya-v-buhare-fotogalereya-zakryvaetsya/#HyperComments_Box"></a></p>
    <time class="news-date">17.04.17 14:24</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/kazakhstan/dimash-proigral-konkurs-no-zavoeval-kitaj/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/Dimash1-455x260.png)" ></div>    </a>
    
        <a href="https://centre1.com/category/culture/" class="news-cat">Культура</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/dimash-proigral-konkurs-no-zavoeval-kitaj/">Димаш проиграл конкурс, но завоевал Китай</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/dimash-proigral-konkurs-no-zavoeval-kitaj/">22-летний певец из Казахстана Димаш Кудайбергенов занял второе место в китайском конкурсе I am a singer, уступив певице из Гонконга, но все же победил. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8345"  href="https://centre1.com/kazakhstan/dimash-proigral-konkurs-no-zavoeval-kitaj/#HyperComments_Box"></a></p>
    <time class="news-date">17.04.17 10:16</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/fotoreportazh-urgench-lyudi-i-radost-za-serostyu-i-ofitsiozom/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/0H2A6544-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/culture/" class="news-cat">Культура</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/fotoreportazh-urgench-lyudi-i-radost-za-serostyu-i-ofitsiozom/">Фоторепортаж: Ургенч – люди и радость за серостью и официозом</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/fotoreportazh-urgench-lyudi-i-radost-za-serostyu-i-ofitsiozom/">Столица Хорезмской области Узбекистана может показаться унылой и пустой, но если заглянуть во дворы – там жизнь, радость и много человеческого тепла.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8304"  href="https://centre1.com/uzbekistan/fotoreportazh-urgench-lyudi-i-radost-za-serostyu-i-ofitsiozom/#HyperComments_Box"></a></p>
    <time class="news-date">14.04.17 17:00</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/buharskie-zolotoshvejnye-chapany-luchshij-podarok-dlya-prezidentov/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/molodye-vyshivalshhitsy-Nigora-Karimova-i-Sanobar-Rustamova-vo-vremya-raboty-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/culture/" class="news-cat">Культура</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/buharskie-zolotoshvejnye-chapany-luchshij-podarok-dlya-prezidentov/">Бухарские золотошвейные чапаны – лучший подарок для президентов</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/buharskie-zolotoshvejnye-chapany-luchshij-podarok-dlya-prezidentov/">Мастерицы бухарской золотошвейной фабрики «Заркон» уверены, что сшитый именно ими халат Шавкат Мирзиёев преподнес Владимиру Путину во время визита в Москву. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8269"  href="https://centre1.com/uzbekistan/buharskie-zolotoshvejnye-chapany-luchshij-podarok-dlya-prezidentov/#HyperComments_Box"></a></p>
    <time class="news-date">14.04.17 11:27</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/kazakhstan/sergej-duvanov-telega-vperedi-loshadi/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2016/09/Nazarbaev-sent13.16.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>

<h2><a href="https://centre1.com/kazakhstan/sergej-duvanov-telega-vperedi-loshadi/">Сергей Дуванов / Телега впереди лошади</a></h2>
<p class="news-text"><a href="https://centre1.com/kazakhstan/sergej-duvanov-telega-vperedi-loshadi/">Итак, Нурсултан Назарбаев объявил о необходимости третьей модернизации. Если кто не видел результатов двух первых, не расстраивайтесь, президент признал, что они пока не завершены. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8571"  href="https://centre1.com/kazakhstan/sergej-duvanov-telega-vperedi-loshadi/#HyperComments_Box"></a></p>
<time class="news-date">24.04.17 14:44</time>

    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/direktor-dzhizakskoj-shkoly-na-skame-podsudimyh-za-oskorbleniya-i-mat/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/04/sud-600x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>

<h2><a href="https://centre1.com/uzbekistan/direktor-dzhizakskoj-shkoly-na-skame-podsudimyh-za-oskorbleniya-i-mat/">Директор джизакской школы – на скамье подсудимых за оскорбления и мат</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/direktor-dzhizakskoj-shkoly-na-skame-podsudimyh-za-oskorbleniya-i-mat/">Суд Зарбдарского района Джизакской области дал 15 дней на примирение директору школы № 1 Бахтиеру Элмурадову и униженной и оскорбленной им учительнице.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8567"  href="https://centre1.com/uzbekistan/direktor-dzhizakskoj-shkoly-na-skame-podsudimyh-za-oskorbleniya-i-mat/#HyperComments_Box"></a></p>
<time class="news-date">24.04.17 13:41</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/kazakhstan/administrativnyj-arest-v-kazahstane-mogut-prodlit-do-sutok/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/arest-1-exzk.ru_-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    <h2><a href="https://centre1.com/kazakhstan/administrativnyj-arest-v-kazahstane-mogut-prodlit-do-sutok/">Административный арест в Казахстане могут продлить до суток</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/administrativnyj-arest-v-kazahstane-mogut-prodlit-do-sutok/">Генеральная прокуратура Казахстана заявляет, что продление админареста нацелено на борьбу с домашним насилием, но активисты опасаются, что это могут применить против них. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8563"  href="https://centre1.com/kazakhstan/administrativnyj-arest-v-kazahstane-mogut-prodlit-do-sutok/#HyperComments_Box"></a></p>
    <time class="news-date">24.04.17 12:45</time>
    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/world/uzbekistan-oslavil-eshhe-odin-terrorist/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/Reina-attack1jpg-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/incidents/" class="news-cat">Происшествия</a>
    <h2><a href="https://centre1.com/world/uzbekistan-oslavil-eshhe-odin-terrorist/">Узбекистан ославил еще один террорист</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/uzbekistan-oslavil-eshhe-odin-terrorist/">Центральное командование армии США сообщило об уничтожении в Сирии Абдурахмона Узбеки, ответственного за теракт в новогоднюю ночь в клубе Стамбула.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8557"  href="https://centre1.com/world/uzbekistan-oslavil-eshhe-odin-terrorist/#HyperComments_Box"></a></p>
    <time class="news-date">24.04.17 11:57</time>
    <a href="https://centre1.com/world/" class="news-tag">Мир</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/tajikistan/ravon-gotov-zavoevat-avtomobilnyj-rynok-tadzhikistana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/ravon-r2-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    <h2><a href="https://centre1.com/tajikistan/ravon-gotov-zavoevat-avtomobilnyj-rynok-tadzhikistana/">RAVON готов завоевать автомобильный рынок Таджикистана</a></h2>
    <p class="news-text"><a href="https://centre1.com/tajikistan/ravon-gotov-zavoevat-avtomobilnyj-rynok-tadzhikistana/">GM Uzbekistan начнет поставки в Таджикистан авто Ravon. Выставочные цены новинок – ниже, чем в России и Казахстане.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8549"  href="https://centre1.com/tajikistan/ravon-gotov-zavoevat-avtomobilnyj-rynok-tadzhikistana/#HyperComments_Box"></a></p>
    <time class="news-date">24.04.17 09:47</time>
    <a href="https://centre1.com/tajikistan/" class="news-tag">Таджикистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/world/rossijskie-rabotodateli-migrantam-zachem-terroristam-zarplata/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/migranty1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    <h2><a href="https://centre1.com/world/rossijskie-rabotodateli-migrantam-zachem-terroristam-zarplata/">Российские работодатели – мигрантам: «Зачем террористам зарплата?»</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/rossijskie-rabotodateli-migrantam-zachem-terroristam-zarplata/">В России после теракта в Питере мигрантам из Узбекистана стали чаще не платить и выгонять с работы, утверждает правозащитник Бахром Хамроев.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8536"  href="https://centre1.com/world/rossijskie-rabotodateli-migrantam-zachem-terroristam-zarplata/#HyperComments_Box"></a></p>
    <time class="news-date">21.04.17 16:47</time>
    <a href="https://centre1.com/world/" class="news-tag">Мир</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Узбекистанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/tantsy-i-slezy-kak-proshel-kontsert-yulduz-usmanovoj-v-tashkente/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/Insta1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/culture/" class="news-cat">Культура</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/tantsy-i-slezy-kak-proshel-kontsert-yulduz-usmanovoj-v-tashkente/">Танцы и слезы: как прошел концерт Юлдуз Усмановой в Ташкенте</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/tantsy-i-slezy-kak-proshel-kontsert-yulduz-usmanovoj-v-tashkente/">﻿Юлдуз Усманова завершила двухнедельный «концертный марафон» в столице Узбекистана - с полными залами, охапками цветов и бомондом в первых рядах. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8581"  href="https://centre1.com/uzbekistan/tantsy-i-slezy-kak-proshel-kontsert-yulduz-usmanovoj-v-tashkente/#HyperComments_Box"></a></p>
    <time class="news-date">24.04.17 17:50</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/direktor-dzhizakskoj-shkoly-na-skame-podsudimyh-za-oskorbleniya-i-mat/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/sud-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/direktor-dzhizakskoj-shkoly-na-skame-podsudimyh-za-oskorbleniya-i-mat/">Директор джизакской школы – на скамье подсудимых за оскорбления и мат</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/direktor-dzhizakskoj-shkoly-na-skame-podsudimyh-za-oskorbleniya-i-mat/">Суд Зарбдарского района Джизакской области дал 15 дней на примирение директору школы № 1 Бахтиеру Элмурадову и униженной и оскорбленной им учительнице.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8567"  href="https://centre1.com/uzbekistan/direktor-dzhizakskoj-shkoly-na-skame-podsudimyh-za-oskorbleniya-i-mat/#HyperComments_Box"></a></p>
    <time class="news-date">24.04.17 13:41</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/tashkentskie-garazhi-zamenyat-besplatnymi-parkovkami/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/CHilanzar-20-kv-7-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/tashkentskie-garazhi-zamenyat-besplatnymi-parkovkami/">Ташкентские гаражи заменят бесплатными парковками</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/tashkentskie-garazhi-zamenyat-besplatnymi-parkovkami/">Хокимият столицы Узбекистана вынес на общественное обсуждение проект сноса частных гаражей до 2020 года – в трех районах уже начали их демонтаж.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8540"  href="https://centre1.com/uzbekistan/tashkentskie-garazhi-zamenyat-besplatnymi-parkovkami/#HyperComments_Box"></a></p>
    <time class="news-date">21.04.17 17:22</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/otets-iz-kashkadari-najdite-ubijts-moego-syna/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/Militsiya-v-Uz-420x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/otets-iz-kashkadari-najdite-ubijts-moego-syna/">Отец из Кашкадарьи: «Найдите убийц моего сына!»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/otets-iz-kashkadari-najdite-ubijts-moego-syna/">Ураз-бобо Кучкаров из кишлака Баланчайла Камашинского района Кашкадарьинской области Узбекистана обратился к президенту страны с просьбой найти истинных убийц его сына.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=8531"  href="https://centre1.com/uzbekistan/otets-iz-kashkadari-najdite-ubijts-moego-syna/#HyperComments_Box"></a></p>
    <time class="news-date">21.04.17 15:36</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-71"><a href="https://centre1.com/country/world/">Мир</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-69"><a href="https://centre1.com/country/kazakhstan/">Казахстан</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-70"><a href="https://centre1.com/country/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-72"><a href="https://centre1.com/country/tajikistan/">Таджикистан</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-73"><a href="https://centre1.com/country/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-country current-news-ancestor current-menu-parent current-news-parent menu-item-74"><a href="https://centre1.com/country/uzbekistan/">Узбекистан</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
