<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Ташкентская налоговая «официально» – на сборе хлопка | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Ташкентская налоговая «официально» – на сборе хлопка" />
	<meta property="og:url" content="https://centre1.com/uzbekistan/tashkentskaya-nalogovaya-ofitsialno-na-sbore-hlopka/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2017/09/Korotkoe-vremya-posleobedennogo-otdyha.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Ташкентская налоговая «официально» – на сборе хлопка&raquo;" href="https://centre1.com/uzbekistan/tashkentskaya-nalogovaya-ofitsialno-na-sbore-hlopka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://centre1.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Узбекистан и Казахстан договорились насчет Аральского моря' href='https://centre1.com/kazakhstan/uzbekistan-i-kazahstan-dogovorilis-naschet-aralskogo-morya/' />
<link rel='next' title='Мать Джасура Ибрагимова не верит в правосудие?' href='https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-ne-verit-v-pravosudie/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/uzbekistan/tashkentskaya-nalogovaya-ofitsialno-na-sbore-hlopka/" />
<link rel='shortlink' href='https://centre1.com/?p=12973' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Ftashkentskaya-nalogovaya-ofitsialno-na-sbore-hlopka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Ftashkentskaya-nalogovaya-ofitsialno-na-sbore-hlopka%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-12973">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
	<li id="menu-item-55" class="radio-menu menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-55"><a href="https://centre1.com/radio/">Радио</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                            <div class="menu-menyu-stran-container"><ul id="menu-menyu-stran" class="first-lvl-menu"><li id="menu-item-2753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2753"><a href="https://centre1.com/world/">Мир</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2754"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-2755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2755"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2757"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/uzbekistan/" itemprop="url"><span class="bread-item" itemprop="title">Узбекистан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">28.09.17 12:08</time>
                    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
            </div>
    <h1>Ташкентская налоговая «официально» – на сборе хлопка</h1>
    <div class="post-content">
        <p>Сотрудники налоговой инспекции города Ташкента отправили вместо себя на сбор хлопка в Джизакской области наемных рабочих, но полевой быт мардикеров их не волнует.</p>
<figure id="attachment_12983" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-12983 size-full" src="https://centre1.com/wp-content/uploads/2017/09/Tak-prinimayut-hlopok2.jpg" alt="Сборщики сдают хлопок; фото: &quot;Бесстрашные&quot;" width="1024" height="576" srcset="https://centre1.com/wp-content/uploads/2017/09/Tak-prinimayut-hlopok2.jpg 1024w, https://centre1.com/wp-content/uploads/2017/09/Tak-prinimayut-hlopok2-300x169.jpg 300w, https://centre1.com/wp-content/uploads/2017/09/Tak-prinimayut-hlopok2-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Сборщики сдают хлопок; фото: &#171;Бесстрашные&#187;</figcaption></figure>
<p>В Узбекистане уже несколько дней строго соблюдается распоряжение правительства о запрете вывоза на хлопок медиков и учителей.</p>
<p>Местные власти, попытавшиеся привлечь бюджетников самовольно, получили по рукам – в конце прошлой недели с полей в срочном порядке отвезли обратно не только представителей этих профессий, но даже студентов, чего раньше никогда не было.</p>
<p>Образовавшийся вакуум заполнили категории других трудящихся, и группа «Бесстрашные», куда входят правозащитница Елена Урлаева и журналистка Малохат Эшанкулова, отправились на поля, чтобы узнать о быте сборщиков хлопка.</p>
<p><strong>Налоговики сами не поехали</strong></p>
<p>По словам Урлаевой и Эшанкуловой, они выбрали Джизакскую область и «самый хлопковый» Дустликский район.</p>
<p>Именно там всегда было больше всего хлопковых полей и меньше всего населения, и туда еще с советских времен, как в ссылку, отправляли проштрафившиеся ташкентские организации.</p>
<p>В этом году, как выяснила группа «Бесстрашные», такой организацией в Дустликском районе оказались подразделения Ташкентской городской налоговой инспекции.</p>
<p>В город Дустлик женщины приехали 27 сентября, взяли попутную машину и поехали в кишлак Навруз, где, как сказали местные жители, в промышленном колледже живут сборщики «белого золота».</p>
<p>Быстро нашли этот колледж, узнали, что там расположилось 250 человек, представляющих налоговые инспекции Яшнабадского, Яккасарайского и Сергелийского районов столицы.</p>
<p>Но сами налоговики собирать хлопок не поехали. В разговоре с людьми, занятыми на уборке хлопка, «Бесстрашные» выяснили, что вместо налоговиков там находятся наемные рабочие.</p>
<p><strong>От 500 тысяч и выше</strong></p>
<p>Для того чтобы отправить их вместо себя на хлопок, сотрудники налоговых служб заплатили за месяц из своего кармана от 500 тысяч сумов (60 долларов США) и выше.</p>
<p>Больше всего повезло молодому человеку по имени Джасур, которому один из налоговиков щедро отвалил 1 миллион 200 тысяч сумов (150 долларов).</p>
<p>Этих сборщиков хлопка можно было бы назвать мардикерами – поденными рабочими, но сами они предпочитают именовать себя «наемниками».</p>
<figure id="attachment_12986" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-12986 size-full" src="https://centre1.com/wp-content/uploads/2017/09/Hlopkoroby-gotovyatsya-k-vyhodu-na-pole.jpg" alt="Подготовка к сбору хлопка; фото: &quot;Бесстрашные&quot;" width="1024" height="576" srcset="https://centre1.com/wp-content/uploads/2017/09/Hlopkoroby-gotovyatsya-k-vyhodu-na-pole.jpg 1024w, https://centre1.com/wp-content/uploads/2017/09/Hlopkoroby-gotovyatsya-k-vyhodu-na-pole-300x169.jpg 300w, https://centre1.com/wp-content/uploads/2017/09/Hlopkoroby-gotovyatsya-k-vyhodu-na-pole-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Подготовка к сбору хлопка; фото: &#171;Бесстрашные&#187;</figcaption></figure>
<p>Среди «наемников» примерно половина мужчин и женщин. Женщины живут в спортивном зале колледжа, где спят на полу на матрасах.</p>
<p>Посмотреть, где ночуют мужчины, «Бесстрашным» не удается: все сборщики – на хлопковых полях.</p>
<figure id="attachment_12984" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-12984 size-full" src="https://centre1.com/wp-content/uploads/2017/09/Sportivnyj-zal-gde-nochuyut-sborshhitsy.jpg" alt="Спортивный зал, где ночуют сборщики хлопка; фото: &quot;Бесстрашные&quot;" width="1024" height="576" srcset="https://centre1.com/wp-content/uploads/2017/09/Sportivnyj-zal-gde-nochuyut-sborshhitsy.jpg 1024w, https://centre1.com/wp-content/uploads/2017/09/Sportivnyj-zal-gde-nochuyut-sborshhitsy-300x169.jpg 300w, https://centre1.com/wp-content/uploads/2017/09/Sportivnyj-zal-gde-nochuyut-sborshhitsy-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Спортивный зал, где ночуют сборщики хлопка; фото: &#171;Бесстрашные&#187;</figcaption></figure>
<p><strong>«Мы постоянно ходим голодными!»</strong></p>
<p>Зато Урлаева и Эшанкулова попадают как раз к обеду, который привезли на край поля, и им удается обстоятельно поговорить с «наемниками».</p>
<p>Люди сразу пожаловались «Бесстрашным», что налоговики их «не считают за людей и создали невыносимые условия для жизни».</p>
<p>В кишлаке нет водопровода, есть только одна артезианская скважина, откуда сборщикам «белого золота» доставляют воду в бидонах.</p>
<figure id="attachment_12975" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-12975 size-full" src="https://centre1.com/wp-content/uploads/2017/09/V-aryke-mozhno-i-umytsya.jpg" alt="Умываются в арыке; фото: &quot;Бесстрашные&quot;" width="1024" height="576" srcset="https://centre1.com/wp-content/uploads/2017/09/V-aryke-mozhno-i-umytsya.jpg 1024w, https://centre1.com/wp-content/uploads/2017/09/V-aryke-mozhno-i-umytsya-300x169.jpg 300w, https://centre1.com/wp-content/uploads/2017/09/V-aryke-mozhno-i-umytsya-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Умываются в арыке; фото: &#171;Бесстрашные&#187;</figcaption></figure>
<p>Питьевой воды привозят мало, умывальников нет. По ночам «очень холодно спать» и «вообще нет света». Но самая главная проблема – это скудное и некачественное питание.</p>
<p>Как рассказали «Бесстрашным» сезонные рабочие, утром на одного человека им дают чайную ложку сахара, несколько граммов маргарина и две печеньки со стойким запахом керосина и солярки. А в обед – мизерную порцию машевого супа, то же самое – и на ужин.</p>
<p>При этом нищенское питание осуществляется на фоне тяжелой физической нагрузки. Наемные рабочие в один голос говорили правозащитницам: «Мы постоянно ходим голодными!»</p>
<p><strong>Как форсировать арык?</strong></p>
<p>«Бесстрашные» побывали и на соседних хлопковых полях, где встретились с представителями налоговой инспекции Мирзо-Улугбекского района города Ташкента. Но те все тоже, как один, оказались «наемниками».</p>
<p>Однако на питание никто из них не жаловался. Сетовали только на то, что к полям не продуманы подъездные пути, поэтому тяжелые мешки приходится нести чуть ли не километр. Получается, люди идут целых полчаса до тележки, где принимают хлопок.</p>
<figure id="attachment_12985" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-12985 size-full" src="https://centre1.com/wp-content/uploads/2017/09/Takoj-meshok2.jpg" alt="Такой мешок надо нести полчаса до пункта сбора; фото: &quot;Бесстрашные&quot;" width="1024" height="576" srcset="https://centre1.com/wp-content/uploads/2017/09/Takoj-meshok2.jpg 1024w, https://centre1.com/wp-content/uploads/2017/09/Takoj-meshok2-300x169.jpg 300w, https://centre1.com/wp-content/uploads/2017/09/Takoj-meshok2-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Такой мешок надо нести полчаса до пункта сбора; фото: &#171;Бесстрашные&#187;</figcaption></figure>
<figure id="attachment_12978" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-12978 size-full" src="https://centre1.com/wp-content/uploads/2017/09/Korotkoe-vremya2.jpg" alt="Короткий перерыв; Фото: &quot;Бесстрашные&quot;" width="1024" height="576" srcset="https://centre1.com/wp-content/uploads/2017/09/Korotkoe-vremya2.jpg 1024w, https://centre1.com/wp-content/uploads/2017/09/Korotkoe-vremya2-300x169.jpg 300w, https://centre1.com/wp-content/uploads/2017/09/Korotkoe-vremya2-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Короткий перерыв; Фото: &#171;Бесстрашные&#187;</figcaption></figure>
<p>При этом в Джизаке существует лоточная система полива полей, и, как рассказывают «Бесстрашные», им, чтобы сократить путь на два километра, пришлось пересекать один из таких лотков чуть ли не вплавь.</p>
<figure id="attachment_12976" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-12976 size-full" src="https://centre1.com/wp-content/uploads/2017/09/Elena-Urlaeva-perebiraetsya-cherez-arykchut-li-ne-vplav.jpg" alt="Елена Урлаева пересекает арык вплавь; фото: &quot;Бесстрашные&quot;" width="1024" height="576" srcset="https://centre1.com/wp-content/uploads/2017/09/Elena-Urlaeva-perebiraetsya-cherez-arykchut-li-ne-vplav.jpg 1024w, https://centre1.com/wp-content/uploads/2017/09/Elena-Urlaeva-perebiraetsya-cherez-arykchut-li-ne-vplav-300x169.jpg 300w, https://centre1.com/wp-content/uploads/2017/09/Elena-Urlaeva-perebiraetsya-cherez-arykchut-li-ne-vplav-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Елена Урлаева пересекает арык вплавь; фото: &#171;Бесстрашные&#187;</figcaption></figure>
<p><strong>По одному – от каждой семьи</strong></p>
<p>Впрочем, правозащитницам удалось увидеть одного человека, сообщившего, что он на самом деле работает в налоговой инспекции.</p>
<p>Молодой человек, которого за какие-то грехи начальство отправило в кишлак Навруз, разыскивал промышленный колледж.</p>
<p>Что же касается местных жителей, то «Бесстрашные» повстречали из них тоже только одну молодую 30-летнюю женщину.</p>
<p>Семь месяцев назад она родила ребенка, и местные власти надавили, чтобы кормящая мать вышла на хлопок. Как поняли правозащитницы, собирать «белое золото» обязали в кишлаке Навруз по одному человеку от каждой семьи.</p>
<p><strong>Когда хлопок станет выгоден людям?</strong></p>
<p>По словам активисток, запрет с вывозом учителей и медиков не решил проблему со сбором хлопка. У властей хронически «не хватает рук», а местные жители всячески уклоняются от этой повинности.</p>
<p>«По нашим сведениям, медиков, учителей и студентов больше не станут оставлять на хлопке «с ночевкой», но будут возить на поля ежедневно, – говорит Урлаева. – В некоторых местах уже готовятся к такому виду сбора».</p>
<p>По мнению «Бесстрашных», пока Узбекистан не определит реальную рыночную цену за сбор одного килограмма хлопка, не удастся заинтересовать местных жителей добровольно убирать «белое золото».</p>
<p>В противном случае чиновники по-прежнему будут использовать принудительный труд и тратить огромные государственные средства на бензин и потерю рабочего времени.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/uzbekistan/">Узбекистан</a>,                                            <a href="https://centre1.com/topic/uzbekskij-hlopok/">Узбекский хлопок</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/sbor-hlopka-v-uzbekistane/">сбор хлопка в Узбекистане</a>
                                        <a href="https://centre1.com/tag/uzbekistan/">Узбекистан</a>
                                        <a href="https://centre1.com/tag/hlopok/">хлопок</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=12973' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/uzbekistan/v-buhare-dozhidaetsya-resheniya-suda-musulmanin-shiit/">В Бухаре дожидается решения суда мусульманин-шиит</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/gulnara-otahonova-moj-muzh-v-tashtyurme/">Гульнара Отахонова: «Мой муж &#8212; в Таштюрьме&#8230;»</a></li>
                                        <li><a href="https://centre1.com/kyrgyzstan/omurbeka-babanova-obvinyayut-v-podkupe-golosov-i-zahvate-chuzhogo-biznesa/">Омурбека Бабанова обвиняют в подкупе голосов и захвате чужого бизнеса</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-ne-verit-v-pravosudie/">Мать Джасура Ибрагимова не верит в правосудие?</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/tashkentskaya-nalogovaya-ofitsialno-na-sbore-hlopka/">Ташкентская налоговая «официально» – на сборе хлопка</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/uzbekistan-i-kazahstan-dogovorilis-naschet-aralskogo-morya/">Узбекистан и Казахстан договорились насчет Аральского моря</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/uzbekistan-posadil-vozvrativshegosya-dissidenta-pod-arest/">Узбекистан посадил возвратившегося диссидента под арест</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/sergej-duvanov-v-almaty-poka-tolko-genotsid-avtomobilistov/">Сергей Дуванов / В Алматы пока только геноцид автомобилистов</a></li>
                                        <li><a href="https://centre1.com/kyrgyzstan/vybory-v-kyrgyzstane-dva-kandidata-i-dvojnye-standarty-vlasti/">Выборы в Кыргызстане: два кандидата и двойные стандарты власти</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-napadavshih-bylo-shestero/">Мать Джасура Ибрагимова: «Нападавших было шестеро&#8230;»</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/obyknovennaya-uzbekskaya-mat-deti-za-reshetkoj/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/Screenshot-278-1-900x400.png)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/obyknovennaya-uzbekskaya-mat-deti-za-reshetkoj/">Обыкновенная узбекская мать: дети за решеткой</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/tashkentskaya-rublevka-gde-v-zhivut-samye-bogatye-lyudi-uzbekistana/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/Salomatina-1-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/tashkentskaya-rublevka-gde-v-zhivut-samye-bogatye-lyudi-uzbekistana/">Ташкентская «Рублевка». Где в живут самые богатые люди Узбекистана.</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/kazakhstan/uzbekistan-i-kazahstan-dogovorilis-naschet-aralskogo-morya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/Mirziyoev-Tokaev-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/uzbekistan-i-kazahstan-dogovorilis-naschet-aralskogo-morya/">Узбекистан и Казахстан договорились насчет Аральского моря</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/uzbekistan-i-kazahstan-dogovorilis-naschet-aralskogo-morya/">Председатель сената Парламента РК Касым-Жомарт Токаев и президент РУз Шавкат Мирзиёев намерены решить проблемы Аральского моря, а потом вместе его использовать.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=13004"  href="https://centre1.com/kazakhstan/uzbekistan-i-kazahstan-dogovorilis-naschet-aralskogo-morya/#HyperComments_Box"></a></p>
    <time class="news-date">28.09.17 09:49</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/uzbekistantsev-iz-chernyh-spiskov-mobilizuyut-na-hlopok/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/sbor-hlopka-v-Uz-Sputnik-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/uzbekistantsev-iz-chernyh-spiskov-mobilizuyut-na-hlopok/">Узбекистанцев из «черных списков» мобилизуют на хлопок</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/uzbekistantsev-iz-chernyh-spiskov-mobilizuyut-na-hlopok/">УВД Наманганской области Узбекистана призвало на сбор хлопка людей, включенных в «черные списки» по подозрению в религиозном экстремизме, как условие для реабилитации.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=12934"  href="https://centre1.com/uzbekistan/uzbekistantsev-iz-chernyh-spiskov-mobilizuyut-na-hlopok/#HyperComments_Box"></a></p>
    <time class="news-date">26.09.17 13:25</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/obyknovennaya-uzbekskaya-mat-deti-za-reshetkoj/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/Screenshot-278-1-455x260.png)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/obyknovennaya-uzbekskaya-mat-deti-za-reshetkoj/">Обыкновенная узбекская мать: дети за решеткой</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/obyknovennaya-uzbekskaya-mat-deti-za-reshetkoj/">Нури Каримова из Ташкента в видеоинтервью Ц-1 рассказывает о борьбе за сына, остающегося в узбекской тюрьме за «религиозный экстремизм», а двоих других ее детей неволя уже убила… </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=12902"  href="https://centre1.com/uzbekistan/obyknovennaya-uzbekskaya-mat-deti-za-reshetkoj/#HyperComments_Box"></a></p>
    <time class="news-date">25.09.17 13:53</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/festival-remeslenniki-buhary-ne-poluchilsya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/festival-remeslenniki-buhary-otkrylsya-pod-traditsionnye-zvuki-kornaev-i-surnaev-u-honako-nodira-divanbegi-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/culture/" class="news-cat">Культура</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/festival-remeslenniki-buhary-ne-poluchilsya/">Фестиваль «Ремесленники Бухары» не получился</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/festival-remeslenniki-buhary-ne-poluchilsya/">Дебют фестиваля «Ремесленники Бухары», прошедшего в древнем городе Узбекистана с 20 по 21 сентября, можно назвать неудачным. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=12892"  href="https://centre1.com/uzbekistan/festival-remeslenniki-buhary-ne-poluchilsya/#HyperComments_Box"></a></p>
    <time class="news-date">25.09.17 10:32</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/v-buhare-dozhidaetsya-resheniya-suda-musulmanin-shiit/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/09/Dzhahangir-Kulizhanov.png)" ></div>    </a>

    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>

<h2><a href="https://centre1.com/uzbekistan/v-buhare-dozhidaetsya-resheniya-suda-musulmanin-shiit/">В Бухаре дожидается решения суда мусульманин-шиит</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/v-buhare-dozhidaetsya-resheniya-suda-musulmanin-shiit/">Вот уже восемь месяцев как община мусульман –шиитов Бухары живет в напряжении. Их членов задерживают, а лидер дожидается приговора суда. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=13012"  href="https://centre1.com/uzbekistan/v-buhare-dozhidaetsya-resheniya-suda-musulmanin-shiit/#HyperComments_Box"></a></p>
<time class="news-date">28.09.17 17:44</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/gulnara-otahonova-moj-muzh-v-tashtyurme/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/09/Otahonov-900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>

<h2><a href="https://centre1.com/uzbekistan/gulnara-otahonova-moj-muzh-v-tashtyurme/">Гульнара Отахонова: «Мой муж &#8212; в Таштюрьме&#8230;»</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/gulnara-otahonova-moj-muzh-v-tashtyurme/">В Узбекистане через два дня состоится суд над писателем-диссидентом Нурулло Мухаммадом Рауфхоном, задержанным накануне после возвращения на Родину из изгнания в Турции. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=13008"  href="https://centre1.com/uzbekistan/gulnara-otahonova-moj-muzh-v-tashtyurme/#HyperComments_Box"></a></p>
<time class="news-date">28.09.17 16:47</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/kyrgyzstan/omurbeka-babanova-obvinyayut-v-podkupe-golosov-i-zahvate-chuzhogo-biznesa/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/babanov-140x100.png)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/kyrgyzstan/omurbeka-babanova-obvinyayut-v-podkupe-golosov-i-zahvate-chuzhogo-biznesa/">Омурбека Бабанова обвиняют в подкупе голосов и захвате чужого бизнеса</a></h2>
    <p class="news-text"><a href="https://centre1.com/kyrgyzstan/omurbeka-babanova-obvinyayut-v-podkupe-golosov-i-zahvate-chuzhogo-biznesa/">Власти Кыргызстана переходят к активному наступлению на главного оппонента на выборах и… на те же грабли, что два предыдущих президента, изгнанных из страны.
</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=12998"  href="https://centre1.com/kyrgyzstan/omurbeka-babanova-obvinyayut-v-podkupe-golosov-i-zahvate-chuzhogo-biznesa/#HyperComments_Box"></a></p>
    <time class="news-date">28.09.17 15:35</time>
    <a href="https://centre1.com/kyrgyzstan/" class="news-tag">Кыргызстан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-ne-verit-v-pravosudie/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/Dzhasur-Ibragimov2-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/kriminal/" class="news-cat">Криминал</a>
    <h2><a href="https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-ne-verit-v-pravosudie/">Мать Джасура Ибрагимова не верит в правосудие?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-ne-verit-v-pravosudie/">Начавшийся в Ташкенте суд по делу об избиении до смерти студента медколледжа заставил его мать сделать обращение и опубликовать больничные фото сына. (Предупреждение: изображения не для детей и слабонервных!)</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=12991"  href="https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-ne-verit-v-pravosudie/#HyperComments_Box"></a></p>
    <time class="news-date">28.09.17 14:48</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/uzbekistan-posadil-vozvrativshegosya-dissidenta-pod-arest/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/Otahonov-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/uzbekistan-posadil-vozvrativshegosya-dissidenta-pod-arest/">Узбекистан посадил возвратившегося диссидента под арест</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/uzbekistan-posadil-vozvrativshegosya-dissidenta-pod-arest/">Прилетевший сегодня утром в Ташкент из Стамбула писатель Нурулло Мухаммад Рауфхон арестован на двое суток в Яшнабадском РОВД, сообщает его супруга.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=12970"  href="https://centre1.com/uzbekistan/uzbekistan-posadil-vozvrativshegosya-dissidenta-pod-arest/#HyperComments_Box"></a></p>
    <time class="news-date">27.09.17 16:27</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/kazakhstan/sergej-duvanov-v-almaty-poka-tolko-genotsid-avtomobilistov/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/Almaty-probki1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    <h2><a href="https://centre1.com/kazakhstan/sergej-duvanov-v-almaty-poka-tolko-genotsid-avtomobilistov/">Сергей Дуванов / В Алматы пока только геноцид автомобилистов</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/sergej-duvanov-v-almaty-poka-tolko-genotsid-avtomobilistov/">Образно говоря, в Алматы уже 20 лет идет невидимая гражданская война…между пешеходами и владельцами частного автотранспорта. До недавнего времени побеждали последние…</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=12967"  href="https://centre1.com/kazakhstan/sergej-duvanov-v-almaty-poka-tolko-genotsid-avtomobilistov/#HyperComments_Box"></a></p>
    <time class="news-date">27.09.17 16:21</time>
    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Узбекистанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/v-buhare-dozhidaetsya-resheniya-suda-musulmanin-shiit/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/Dzhahangir-Kulizhanov-455x260.png)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-buhare-dozhidaetsya-resheniya-suda-musulmanin-shiit/">В Бухаре дожидается решения суда мусульманин-шиит</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-buhare-dozhidaetsya-resheniya-suda-musulmanin-shiit/">Вот уже восемь месяцев как община мусульман –шиитов Бухары живет в напряжении. Их членов задерживают, а лидер дожидается приговора суда. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=13012"  href="https://centre1.com/uzbekistan/v-buhare-dozhidaetsya-resheniya-suda-musulmanin-shiit/#HyperComments_Box"></a></p>
    <time class="news-date">28.09.17 17:44</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/gulnara-otahonova-moj-muzh-v-tashtyurme/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/Otahonov-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/gulnara-otahonova-moj-muzh-v-tashtyurme/">Гульнара Отахонова: «Мой муж &#8212; в Таштюрьме&#8230;»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/gulnara-otahonova-moj-muzh-v-tashtyurme/">В Узбекистане через два дня состоится суд над писателем-диссидентом Нурулло Мухаммадом Рауфхоном, задержанным накануне после возвращения на Родину из изгнания в Турции. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=13008"  href="https://centre1.com/uzbekistan/gulnara-otahonova-moj-muzh-v-tashtyurme/#HyperComments_Box"></a></p>
    <time class="news-date">28.09.17 16:47</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-ne-verit-v-pravosudie/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/Dzhasur-Ibragimov2-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/kriminal/" class="news-cat">Криминал</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-ne-verit-v-pravosudie/">Мать Джасура Ибрагимова не верит в правосудие?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-ne-verit-v-pravosudie/">Начавшийся в Ташкенте суд по делу об избиении до смерти студента медколледжа заставил его мать сделать обращение и опубликовать больничные фото сына. (Предупреждение: изображения не для детей и слабонервных!)</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=12991"  href="https://centre1.com/uzbekistan/mat-dzhasura-ibragimova-ne-verit-v-pravosudie/#HyperComments_Box"></a></p>
    <time class="news-date">28.09.17 14:48</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/uzbekistan-posadil-vozvrativshegosya-dissidenta-pod-arest/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/09/Otahonov-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/uzbekistan-posadil-vozvrativshegosya-dissidenta-pod-arest/">Узбекистан посадил возвратившегося диссидента под арест</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/uzbekistan-posadil-vozvrativshegosya-dissidenta-pod-arest/">Прилетевший сегодня утром в Ташкент из Стамбула писатель Нурулло Мухаммад Рауфхон арестован на двое суток в Яшнабадском РОВД, сообщает его супруга.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=12970"  href="https://centre1.com/uzbekistan/uzbekistan-posadil-vozvrativshegosya-dissidenta-pod-arest/#HyperComments_Box"></a></p>
    <time class="news-date">27.09.17 16:27</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-71"><a href="https://centre1.com/country/world/">Мир</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-69"><a href="https://centre1.com/country/kazakhstan/">Казахстан</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-70"><a href="https://centre1.com/country/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-72"><a href="https://centre1.com/country/tajikistan/">Таджикистан</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-73"><a href="https://centre1.com/country/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-country current-news-ancestor current-menu-parent current-news-parent menu-item-74"><a href="https://centre1.com/country/uzbekistan/">Узбекистан</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
