<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>У арестованного узбекского чиновника появилась виртуальная приемная | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="У арестованного узбекского чиновника появилась виртуальная приемная" />
	<meta property="og:url" content="https://centre1.com/uzbekistan/u-arestovannogo-uzbekskogo-chinovnika-poyavilas-virtualnaya-priemnaya/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2016/11/IMG_9843-1.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;У арестованного узбекского чиновника появилась виртуальная приемная&raquo;" href="https://centre1.com/uzbekistan/u-arestovannogo-uzbekskogo-chinovnika-poyavilas-virtualnaya-priemnaya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Амири Замон / Таджикско-саудовская дружба: еще один шаг от Ирана?' href='https://centre1.com/tajikistan/amiri-zamon-tadzhiksko-saudovskaya-druzhba-eshhe-odin-shag-ot-irana/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/uzbekistan/u-arestovannogo-uzbekskogo-chinovnika-poyavilas-virtualnaya-priemnaya/" />
<link rel='shortlink' href='https://centre1.com/?p=5922' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fu-arestovannogo-uzbekskogo-chinovnika-poyavilas-virtualnaya-priemnaya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fu-arestovannogo-uzbekskogo-chinovnika-poyavilas-virtualnaya-priemnaya%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-5922">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
	<li id="menu-item-55" class="radio-menu menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-55"><a href="https://centre1.com/radio/">Радио</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                            <div class="menu-menyu-stran-container"><ul id="menu-menyu-stran" class="first-lvl-menu"><li id="menu-item-2753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2753"><a href="https://centre1.com/world/">Мир</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2754"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-2755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2755"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2757"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/uzbekistan/" itemprop="url"><span class="bread-item" itemprop="title">Узбекистан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">24.01.17 15:44</time>
                    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
            </div>
    <h1>У арестованного узбекского чиновника появилась виртуальная приемная</h1>
    <div class="post-content">
        <p>Генеральный директор Агентства по печати и информации Узбекистана Аманулло Юсупов, арестованный в августе 2016 года, тоже приобрел виртуальную приемную.</p>
<figure id="attachment_3402" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-3402 size-full" src="https://centre1.com/wp-content/uploads/2016/11/IMG_9843-1.jpg" alt="Виртуальные приемные у узбекистанцев - теперь в ассортименте; фото:Ц-1" width="1024" height="757" srcset="https://centre1.com/wp-content/uploads/2016/11/IMG_9843-1.jpg 1024w, https://centre1.com/wp-content/uploads/2016/11/IMG_9843-1-300x222.jpg 300w, https://centre1.com/wp-content/uploads/2016/11/IMG_9843-1-768x568.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Виртуальные приемные у узбекистанцев &#8212; теперь в ассортименте; фото:Ц-1</figcaption></figure>
<p>Согласно Указу президента Узбекистана «О мерах по коренному совершенствованию системы работы с обращениями физических и юридических лиц», почти каждое министерство и ведомство в стране открывает виртуальные и реальные приемные для приема обращений и жалоб граждан.</p>
<p>Такую приемную в январе открыли и в Агентстве по печати и информации Узбекистана. На сайте агентства его главой называется 67-летний Аманулло Юсупов, соответственно, на его имя и должны поступать обращения граждан.</p>
<p>Но загвоздка в том, что он полгода находится под арестом.</p>
<p>По данным источника Ц-1, Юсупов был арестован в августе прошлого года Службой национальной безопасности (СНБ) Узбекистана и прокуратурой города Ташкента.</p>
<p>Как следует из обвинительного заключения, утвержденного прокуратурой, группа, возглавляемая Юсуповым, через издательский дом «Узбекистан», входящий в систему агентства, расхитила государственных средств в размере 2,2 млрд сумов.</p>
<p>В декабре прошлого года дело Юсупова за подписью первого заместителя столичного прокурора было направлено в Ташкентский городской суд по уголовным делам. Однако дата начала судебного заседания пока не определена.</p>
<p>«Сейчас идут разговоры о назначении руководителем Агентства печати и информации Узбекистана заместителя Государственного советника президента Республики Узбекистан Салима Ашурова или директора Издательства имени Гафура Гуляма Лазиза Тангриева», – говорит Ц-1 источник в агентстве.</p>
<p>Решение этого вопроса, по его данным, затянулось из-за прошедших в декабре выборов президента.</p>
<p>Юсупов содержится в изоляторе СНБ на улице Гвардейской в Ташкенте, продолжает источник, где у бывшего главы агентства вряд ли есть доступ к Интернету и виртуальной приемной, которую он все еще из-за отсутствия замены возглавляет.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/korruptsiya-v-uzbekistane/">Коррупция в Узбекистане</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/agentstvo-po-pechati-i-informatsii-uzbekistana/">Агентство по печати и информации Узбекистана</a>
                                        <a href="https://centre1.com/tag/amonullo-yusupov/">Амонулло Юсупов</a>
                                        <a href="https://centre1.com/tag/virtualnaya-priemnaya/">виртуальная приемная</a>
                                        <a href="https://centre1.com/tag/tashkent/">Ташкент</a>
                                        <a href="https://centre1.com/tag/uzbekistan/">Узбекистан</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=5922' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/tajikistan/amiri-zamon-tadzhiksko-saudovskaya-druzhba-eshhe-odin-shag-ot-irana/">Амири Замон / Таджикско-саудовская дружба: еще один шаг от Ирана?</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/sergej-duvanov-v-kazahstane-eshhe-ne-vecher-no-uzhe-smerkaetsya/">Сергей Дуванов / В Казахстане еще не вечер, но уже смеркается</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/tsentr-klevety-i-oskorbleniya-predstavlyaet-vot-pal-rezhim-krovavyj/">Центр клеветы и оскорбления представляет: «Вот пал режим кровавый»</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/v-uzbekistane-v-zastenkah-militsii-pogib-predprinimatel/">В Узбекистане в застенках милиции погиб предприниматель</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/kak-shavkata-mirziyoeva-chut-ne-razorvali-v-karakalpakstane/">Как Шавката Мирзиёева чуть не разорвали в Каракалпакстане</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/v-tashkente-otmetili-60-letie-pravozashhitnitsy-eleny-urlaevoj/">В Ташкенте отметили 60-летие правозащитницы Елены Урлаевой</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/akbarali-abdullaev-mozhet-zayavit-v-kieve-o-politicheskom-presledovanii/">Акбарали Абдуллаев может заявить в Киеве о политическом преследовании</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/sud-otklonil-apellyatsii-maksa-bokaeva-i-talgata-ayana/">Казахстанский суд отклонил апелляции Макса Бокаева и Талгата Аяна</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/vmesto-stikerov-v-uzbekistane-budut-zagranpasporta/">Вместо стикеров в Узбекистане будут загранпаспорта</a></li>
                                        <li><a href="https://centre1.com/world/chego-ozhidat-tsentralnoj-azii-ot-prezidenta-trampa/">Чего ожидать Центральной Азии от президента Трампа</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-1-2017-vot-pal-rezhim-krovavyj/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/dialog1-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-1-2017-vot-pal-rezhim-krovavyj/">Видео «Диалоги с народом». Диалог 1. &#171;Вот пал режим кровавый&#187;</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/dialogi-s-narodom-tizer/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/Oleg-Karpov-kartinka-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/dialogi-s-narodom-tizer/">Видео «Диалоги с народом». Тизер.</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?129"></script>

<div style='padding-top:30px'>
<!-- VK Widget -->
<div id="vk_groups"></div>
</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 128376068);
</script></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/tajikistan/amiri-zamon-tadzhiksko-saudovskaya-druzhba-eshhe-odin-shag-ot-irana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/01/Rahmon-i-korol-Saudovskoj-Aravii-744x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>

<h2><a href="https://centre1.com/tajikistan/amiri-zamon-tadzhiksko-saudovskaya-druzhba-eshhe-odin-shag-ot-irana/">Амири Замон / Таджикско-саудовская дружба: еще один шаг от Ирана?</a></h2>
<p class="news-text"><a href="https://centre1.com/tajikistan/amiri-zamon-tadzhiksko-saudovskaya-druzhba-eshhe-odin-shag-ot-irana/">В Саудовской Аравии с визитом побывал спикер парламента Таджикистана: сближение Душанбе с Эр-Риядом может усложнить непростые отношения с Ираном.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5917"  href="https://centre1.com/tajikistan/amiri-zamon-tadzhiksko-saudovskaya-druzhba-eshhe-odin-shag-ot-irana/#HyperComments_Box"></a></p>
<time class="news-date">24.01.17 13:29</time>

    <a href="https://centre1.com/tajikistan/" class="news-tag">Таджикистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/kazakhstan/sergej-duvanov-v-kazahstane-eshhe-ne-vecher-no-uzhe-smerkaetsya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/01/golodovka-neftyanikov-Aktau-800x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>

<h2><a href="https://centre1.com/kazakhstan/sergej-duvanov-v-kazahstane-eshhe-ne-vecher-no-uzhe-smerkaetsya/">Сергей Дуванов / В Казахстане еще не вечер, но уже смеркается</a></h2>
<p class="news-text"><a href="https://centre1.com/kazakhstan/sergej-duvanov-v-kazahstane-eshhe-ne-vecher-no-uzhe-smerkaetsya/">Разговор пойдет о запретах. О запретах, которые в последнее время стали визитной карточкой казахстанской власти. Начнем с самого свежего. О запрете голодать!</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5914"  href="https://centre1.com/kazakhstan/sergej-duvanov-v-kazahstane-eshhe-ne-vecher-no-uzhe-smerkaetsya/#HyperComments_Box"></a></p>
<time class="news-date">24.01.17 12:59</time>

    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/vlasti-tashkenta-naveli-poryadok-na-beregu-reki-burdzhar-i-osadili-narushitelya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/Rabochie3-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    <h2><a href="https://centre1.com/uzbekistan/vlasti-tashkenta-naveli-poryadok-na-beregu-reki-burdzhar-i-osadili-narushitelya/">Власти Ташкента навели порядок на берегу реки Бурджар и осадили нарушителя</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/vlasti-tashkenta-naveli-poryadok-na-beregu-reki-burdzhar-i-osadili-narushitelya/">Хокимият Ташкента после публикации на Ц-1 обратил внимание на катастрофическое положение у Бурджара в связи с частным строительством. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5909"  href="https://centre1.com/uzbekistan/vlasti-tashkenta-naveli-poryadok-na-beregu-reki-burdzhar-i-osadili-narushitelya/#HyperComments_Box"></a></p>
    <time class="news-date">24.01.17 10:20</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/tsentr-klevety-i-oskorbleniya-predstavlyaet-vot-pal-rezhim-krovavyj/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/Oleg-Karpov-kartinka-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    <h2><a href="https://centre1.com/uzbekistan/tsentr-klevety-i-oskorbleniya-predstavlyaet-vot-pal-rezhim-krovavyj/">Центр клеветы и оскорбления представляет: «Вот пал режим кровавый»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/tsentr-klevety-i-oskorbleniya-predstavlyaet-vot-pal-rezhim-krovavyj/">Центр клеветы и оскорбления (ЦКО) в Ташкенте и сайт Центр-1 представляют новую еженедельную видеопрограмму «Диалоги с народом». Диалог # 1.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5882"  href="https://centre1.com/uzbekistan/tsentr-klevety-i-oskorbleniya-predstavlyaet-vot-pal-rezhim-krovavyj/#HyperComments_Box"></a></p>
    <time class="news-date">23.01.17 16:31</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/v-uzbekistane-v-zastenkah-militsii-pogib-predprinimatel/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/Surhandare-smert-v-militsii-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/v-uzbekistane-v-zastenkah-militsii-pogib-predprinimatel/">В Узбекистане в застенках милиции погиб предприниматель</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-uzbekistane-v-zastenkah-militsii-pogib-predprinimatel/">Муродилло Омонов умер в первые часы после задержания 20 января милицией Джаркурганского района Сурхандарьинской области, его мать заявляет об убийстве под пытками. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5869"  href="https://centre1.com/uzbekistan/v-uzbekistane-v-zastenkah-militsii-pogib-predprinimatel/#HyperComments_Box"></a></p>
    <time class="news-date">23.01.17 14:50</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/kak-shavkata-mirziyoeva-chut-ne-razorvali-v-karakalpakstane/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/Screenshot-106-140x100.png)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/uzbekistan/kak-shavkata-mirziyoeva-chut-ne-razorvali-v-karakalpakstane/">Как Шавката Мирзиёева чуть не разорвали в Каракалпакстане</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/kak-shavkata-mirziyoeva-chut-ne-razorvali-v-karakalpakstane/">Президент Узбекистана впервые пообщался с народом в ходе рабочей поездки по Каракалпакстану. Охране главы государства пришлось понервничать. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5864"  href="https://centre1.com/uzbekistan/kak-shavkata-mirziyoeva-chut-ne-razorvali-v-karakalpakstane/#HyperComments_Box"></a></p>
    <time class="news-date">23.01.17 12:07</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Узбекистанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/vlasti-tashkenta-naveli-poryadok-na-beregu-reki-burdzhar-i-osadili-narushitelya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/Rabochie3-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/vlasti-tashkenta-naveli-poryadok-na-beregu-reki-burdzhar-i-osadili-narushitelya/">Власти Ташкента навели порядок на берегу реки Бурджар и осадили нарушителя</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/vlasti-tashkenta-naveli-poryadok-na-beregu-reki-burdzhar-i-osadili-narushitelya/">Хокимият Ташкента после публикации на Ц-1 обратил внимание на катастрофическое положение у Бурджара в связи с частным строительством. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5909"  href="https://centre1.com/uzbekistan/vlasti-tashkenta-naveli-poryadok-na-beregu-reki-burdzhar-i-osadili-narushitelya/#HyperComments_Box"></a></p>
    <time class="news-date">24.01.17 10:20</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/vsemirnyj-bank-vydelit-bolshe-deneg-dlya-uzbekistana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/vsemirnyj-bank-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/vsemirnyj-bank-vydelit-bolshe-deneg-dlya-uzbekistana/">Всемирный банк выделит больше денег для Узбекистана</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/vsemirnyj-bank-vydelit-bolshe-deneg-dlya-uzbekistana/">Обещания грядущих реформ от нового президента Узбекистана сказываются на инвестициях – Всемирный банк предложил 5,7 млрд долларов.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5887"  href="https://centre1.com/uzbekistan/vsemirnyj-bank-vydelit-bolshe-deneg-dlya-uzbekistana/#HyperComments_Box"></a></p>
    <time class="news-date">23.01.17 18:19</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/tsentr-klevety-i-oskorbleniya-predstavlyaet-vot-pal-rezhim-krovavyj/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/Oleg-Karpov-kartinka-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/tsentr-klevety-i-oskorbleniya-predstavlyaet-vot-pal-rezhim-krovavyj/">Центр клеветы и оскорбления представляет: «Вот пал режим кровавый»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/tsentr-klevety-i-oskorbleniya-predstavlyaet-vot-pal-rezhim-krovavyj/">Центр клеветы и оскорбления (ЦКО) в Ташкенте и сайт Центр-1 представляют новую еженедельную видеопрограмму «Диалоги с народом». Диалог # 1.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5882"  href="https://centre1.com/uzbekistan/tsentr-klevety-i-oskorbleniya-predstavlyaet-vot-pal-rezhim-krovavyj/#HyperComments_Box"></a></p>
    <time class="news-date">23.01.17 16:31</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/uzbekistan-ne-reshilsya-na-shirokuyu-amnistiyu-politzaklyuchennyh/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/amnistiya-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/uzbekistan-ne-reshilsya-na-shirokuyu-amnistiyu-politzaklyuchennyh/">Узбекистан не решился на широкую амнистию политзаключенных</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/uzbekistan-ne-reshilsya-na-shirokuyu-amnistiyu-politzaklyuchennyh/">«Акт гуманизма» узбекских властей не коснулся политузников. Но ташкентский правозащитник заметил, что им реже добавляют сроки.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5877"  href="https://centre1.com/uzbekistan/uzbekistan-ne-reshilsya-na-shirokuyu-amnistiyu-politzaklyuchennyh/#HyperComments_Box"></a></p>
    <time class="news-date">23.01.17 15:53</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-71"><a href="https://centre1.com/country/world/">Мир</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-69"><a href="https://centre1.com/country/kazakhstan/">Казахстан</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-70"><a href="https://centre1.com/country/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-72"><a href="https://centre1.com/country/tajikistan/">Таджикистан</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-73"><a href="https://centre1.com/country/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-country current-news-ancestor current-menu-parent current-news-parent menu-item-74"><a href="https://centre1.com/country/uzbekistan/">Узбекистан</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
