<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Украина отказала Узбекистану в выдаче Акбарали Абдуллаева | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Украина отказала Узбекистану в выдаче Акбарали Абдуллаева" />
	<meta property="og:url" content="https://centre1.com/world/ukraina-otkazala-uzbekistanu-v-vydache-akbarali-abdullaeva/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2017/02/Akbarali-Abdullaev3.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Украина отказала Узбекистану в выдаче Акбарали Абдуллаева&raquo;" href="https://centre1.com/world/ukraina-otkazala-uzbekistanu-v-vydache-akbarali-abdullaeva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://centre1.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На узбекском телевидении заговорили об ограничении свободы слова' href='https://centre1.com/uzbekistan/na-uzbekskom-televidenii-zagovorili-ob-ogranichenii-svobody-slova/' />
<link rel='next' title='Сергей Дуванов / Евразийский медиафорум журналисту не подмога' href='https://centre1.com/kazakhstan/sergej-duvanov-evrazijskij-mediaforum-i-pomoshh-zhurnalistu/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/world/ukraina-otkazala-uzbekistanu-v-vydache-akbarali-abdullaeva/" />
<link rel='shortlink' href='https://centre1.com/?p=10780' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fworld%2Fukraina-otkazala-uzbekistanu-v-vydache-akbarali-abdullaeva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fworld%2Fukraina-otkazala-uzbekistanu-v-vydache-akbarali-abdullaeva%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-10780">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
	<li id="menu-item-55" class="radio-menu menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-55"><a href="https://centre1.com/radio/">Радио</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                            <div class="menu-menyu-stran-container"><ul id="menu-menyu-stran" class="first-lvl-menu"><li id="menu-item-2753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2753"><a href="https://centre1.com/world/">Мир</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2754"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-2755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2755"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2757"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/world/" itemprop="url"><span class="bread-item" itemprop="title">Мир</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">29.06.17 08:26</time>
                    <a href="https://centre1.com/world/" class="news-tag">Мир</a>
            </div>
    <h1>Украина отказала Узбекистану в выдаче Акбарали Абдуллаева</h1>
    <div class="post-content">
        <p>Киев не будет экстрадировать в Узбекистан родственника покойного президента Ислама Каримова из-за получения им в Украине статуса беженца.</p>
<figure id="attachment_6793" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-6793 size-full" src="https://centre1.com/wp-content/uploads/2017/02/Akbarali-Abdullaev1.jpg" alt="Акбарали Абдуллаев в зале суда в Киеве 22 февраля 2017 года; фото: Ц-1" width="1024" height="768" srcset="https://centre1.com/wp-content/uploads/2017/02/Akbarali-Abdullaev1.jpg 1024w, https://centre1.com/wp-content/uploads/2017/02/Akbarali-Abdullaev1-300x225.jpg 300w, https://centre1.com/wp-content/uploads/2017/02/Akbarali-Abdullaev1-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Акбарали Абдуллаев в зале суда в Киеве 22 февраля 2017 года; фото: Ц-1</figcaption></figure>
<p>Заместитель генерального прокурора Украины Евгений Енин сообщил Ц-1, что Украина отказала Узбекистану в выдаче 34-летнего Акбарали Абдуллаева, обвиняемого Ташкентом в крупных преступлениях экономического характера.</p>
<p>По его словам, основанием для отказа в удовлетворении экстрадиционного запроса стало <a href="https://centre1.com/world/akbarali-abdullaev-stal-bezhentsem-i-svobodnym-chelovekom-v-ukraine/">получение Абдуллаевым политического убежища</a> в Украине. Отказ был направлен в Узбекистан на прошлой неделе.</p>
<p>Абдуллаев, племянник супруги первого президента Узбекистана Татьяны Каримовой, сын ее сестры Тамары Собировой, 14 июня получил статус политического беженца в Украине. Это решение было принято в рекордные сроки – вся процедура заняла около трех месяцев.</p>
<p>Это беспрецедентно для Украины. Киев отказывает <a href="https://comments.ua/politics/509951-v-ukraine-situatsiya-bezhentsami-huzhe.html" target="_blank">в убежище </a>в 90% случаев, а 10% людей, получивших убежище, обычно тратили на процесс как минимум шесть месяцев.</p>
<p>Сергей Гунько, глава пресс-службы Государственной миграционной службы Украины, отказался обсуждать случай Абдуллаева, но отметил, что любой человек, обретший статус беженца в Украине, может путешествовать после получения проездного документа.</p>
<p>«Единственное исключение – не посещать страну, где беженцу угрожали или преследовали. У нас были случаи, когда беженцы посещали страну, в итоге мы забирали статус», – продолжает Гунько.</p>
<p><strong>Беженец… на частном самолете</strong></p>
<p>Абдуллаев был арестован в Киеве 14 января. В украинской столице он оказался случайно: частный самолет, на котором он летел, сел на дозаправку в аэропорту «Жуляны».</p>
<p>По некоторым данным, конечным пунктом путешествия значилась Латвия, где Акбарали борется за возвращение двух гостиниц.</p>
<p>В киевском суде, рассматривавшем дело Абдуллаева, сообщалось, что он был задержан по запросу узбекских властей.</p>
<p>В Узбекистане родственник Каримова проходит по уголовному делу № 25/16-2404, возбужденному Управлением по борьбе с организованной преступностью и коррупцией Генеральной прокуратуры страны 16 ноября 2016 года.</p>
<p>Днем раньше, 15 ноября, районный суд в Ташкенте принял решение о взятии его под арест и доставке для допроса в МВД Узбекистана.</p>
<p>Абдуллаев обвиняется в совершении преступлений по следующим статьям Уголовного кодекса Узбекистана: ст. 167 – «Хищение путем присвоения или растраты»; ст. 178 – «Сокрытие иностранной валюты»; ст. 243 – «Легализация доходов, полученных от преступной деятельности».</p>
<p>А именно – в присвоении государственных средств (262 млрд 480 млн 393 тысячи 106 сумов), укрытии иностранной валюты (195 млн 290 тысяч 103,7 доллара США, 271 тысяча 602 евро), в повторном служебном подлоге и легализации доходов, полученных в результате преступной деятельности (77,4 млн швейцарских франков и 200 тысяч латвийских латов).</p>
<p><strong>Ошибка и пытки</strong></p>
<p>На суде в Киеве Абдуллаев заявлял, что произошла ошибка: он уже отбыл наказание за аналогичные преступления в Узбекистане и убежден, что настоящее задержание происходит за те же правонарушения, что является недопустимым.</p>
<p>Он также говорил о пытках и возможном убийстве, угрожающем ему при возвращении на родину.</p>
<p>Акбарали Абдуллаев был арестован в Узбекистане осенью 2013 года по обвинению в участии в организованной преступной группировке, на протяжении многих лет занимавшейся противозаконным обогащением в Ферганской долине Узбекистана. По некоторым данным, она контролировала 70% доходных предприятий долины.</p>
<p>В 2014 году, по данным независимых СМИ, Абдуллаев был осужден на 10 лет лишения свободы, но наказание его ограничилось домашним арестом.</p>
<p>После смерти Ислама Каримова 2 сентября 2016 года Абдуллаев получил свободу и возможность покинуть Узбекистан.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/akbarali-abdullaev/">Акбарали Абдуллаев</a>,                                            <a href="https://centre1.com/topic/korruptsiya-v-uzbekistane/">Коррупция в Узбекистане</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/akbarali-abdullaev/">Акбарали Абдуллаев</a>
                                        <a href="https://centre1.com/tag/gulnara-karimova/">Гульнара Каримова</a>
                                        <a href="https://centre1.com/tag/islam-karimov/">Ислам Каримов</a>
                                        <a href="https://centre1.com/tag/lola-karimova-tillyaeva/">Лола Каримова-Тилляева</a>
                                        <a href="https://centre1.com/tag/tatyana-karimova/">Татьяна Каримова</a>
                                        <a href="https://centre1.com/tag/uzbekistan/">Узбекистан</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=10780' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/uzbekistan/fermer-v-uzbekistane-otpravil-hokima-rajona-v-nokaut/">Фермер в Узбекистане отправил хокима района в нокаут</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/eks-ministr-pridumal-kak-ochistit-almaty-ot-smoga/">Экс-министр придумал, как очистить Алматы от смога</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/sergej-duvanov-evrazijskij-mediaforum-i-pomoshh-zhurnalistu/">Сергей Дуванов / Евразийский медиафорум журналисту не подмога</a></li>
                                        <li><a href="https://centre1.com/world/ukraina-otkazala-uzbekistanu-v-vydache-akbarali-abdullaeva/">Украина отказала Узбекистану в выдаче Акбарали Абдуллаева</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/vlasti-ugrozhayut-rodstvennikam-lidera-dvizheniya-alga-karakalpakstan/">Власти угрожают родственникам лидера движения «Алга, Каракалпакстан!»</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/uzbekistan-gotov-prinyat-ushedshih-k-terroristam-sootechestvennikov/">Узбекистан готов принять ушедших к террористам соотечественников</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-prizyvaet-smi-uzbekistana-k-kritike-i-smelosti/">Шавкат Мирзиёев призывает СМИ Узбекистана к критике и смелости</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/kak-kazahstan-boretsya-s-pytkami-uspehi-i-provaly/">Как Казахстан борется с пытками: успехи и провалы</a></li>
                                        <li><a href="https://centre1.com/tajikistan/muhiddin-kabiri-rahmon-ne-osnovatel-a-narushitel-mira-v-tadzhikistane/">Мухиддин Кабири: &#171;Рахмон – не основатель, а нарушитель мира в Таджикистане»</a></li>
                                        <li><a href="https://centre1.com/tajikistan/dodozhon-atovulloev-kapkan-tadzhikskoj-vojny-kapkan-peremiriya/">Додожон Атовуллоев / Капкан таджикской войны, капкан перемирия</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-12-islam-karimov-i-pamyatnik-emu-netoshnotvornyj/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/Amir-Timur-kollazh-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-12-islam-karimov-i-pamyatnik-emu-netoshnotvornyj/">Видео «Диалоги с народом». Диалог 12. «Ислам Каримов и памятник ему нетошнотворный»</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-11-urlaeva-o-pomeshhenii-v-psihushku-ili-za-chto-umiral-karimov/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/04/dialog11-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-11-urlaeva-o-pomeshhenii-v-psihushku-ili-za-chto-umiral-karimov/">Видео «Диалоги с народом». Диалог 11. «Урлаева о помещении в психушку, или За что умирал Каримов?»</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/world/akbarali-abdullaev-stal-bezhentsem-i-svobodnym-chelovekom-v-ukraine/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/abdullaev-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/world/akbarali-abdullaev-stal-bezhentsem-i-svobodnym-chelovekom-v-ukraine/">Акбарали Абдуллаев стал беженцем и свободным человеком в Украине</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/akbarali-abdullaev-stal-bezhentsem-i-svobodnym-chelovekom-v-ukraine/">Родственник первого президента Узбекистана – племянник его супруги Татьяны – получил убежище в Киеве в рекордно короткий срок.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10644"  href="https://centre1.com/world/akbarali-abdullaev-stal-bezhentsem-i-svobodnym-chelovekom-v-ukraine/#HyperComments_Box"></a></p>
    <time class="news-date">23.06.17 15:27</time>

        <a href="https://centre1.com/world/" class="news-tag">Мир</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/zahvat-rossijskogo-predpriyatiya-v-karakalpakstane-sozdana-goskomissiya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/05/Neftyanaya-vyshla-s4galaxy.ru_-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/zahvat-rossijskogo-predpriyatiya-v-karakalpakstane-sozdana-goskomissiya/">Захват российского предприятия в Каракалпакстане –  создана госкомиссия</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/zahvat-rossijskogo-predpriyatiya-v-karakalpakstane-sozdana-goskomissiya/">После публикации Ц-1 о захвате Кунградского СП «Игилик Газ», 51% в котором принадлежат нефтегазовой компании РФ «СтройТрансГаз-ойл прогресс», в Ташкенте организована государственная комиссия.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10408"  href="https://centre1.com/uzbekistan/zahvat-rossijskogo-predpriyatiya-v-karakalpakstane-sozdana-goskomissiya/#HyperComments_Box"></a></p>
    <time class="news-date">19.06.17 11:41</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/ferganskaya-prokuratura-ne-budet-iskat-unikalnyj-koran/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/05/Rahbarhon-Adylova3-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/life/" class="news-cat">Из жизни</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/ferganskaya-prokuratura-ne-budet-iskat-unikalnyj-koran/">Ферганская прокуратура не будет искать уникальный Коран</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/ferganskaya-prokuratura-ne-budet-iskat-unikalnyj-koran/">Прокуратура Ферганской области РУз приостановила дело о потере милиционером хранившегося в ячейке банка древнего Корана из-за «срока давности» и «малой значимости».</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=9719"  href="https://centre1.com/uzbekistan/ferganskaya-prokuratura-ne-budet-iskat-unikalnyj-koran/#HyperComments_Box"></a></p>
    <time class="news-date">30.05.17 10:31</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/v-karakalpakstane-osushhestvlen-zahvat-rossijskogo-predpriyatiya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/05/Neftyanaya-vyshla-s4galaxy.ru_-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-karakalpakstane-osushhestvlen-zahvat-rossijskogo-predpriyatiya/">В Каракалпакстане осуществлен захват российского предприятия</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-karakalpakstane-osushhestvlen-zahvat-rossijskogo-predpriyatiya/">Кунградское СП «Игилик Газ», 51% в котором  принадлежал российской нефтегазовой компании, сначала лишили лицензии, потом обанкротили и за копейки продали «своим людям».</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=9507"  href="https://centre1.com/uzbekistan/v-karakalpakstane-osushhestvlen-zahvat-rossijskogo-predpriyatiya/#HyperComments_Box"></a></p>
    <time class="news-date">24.05.17 09:04</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/fermer-v-uzbekistane-otpravil-hokima-rajona-v-nokaut/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/06/Fermer-Uz-1-610x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>

<h2><a href="https://centre1.com/uzbekistan/fermer-v-uzbekistane-otpravil-hokima-rajona-v-nokaut/">Фермер в Узбекистане отправил хокима района в нокаут</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/fermer-v-uzbekistane-otpravil-hokima-rajona-v-nokaut/">Руководитель фермерского хозяйства «Мухиддин Эшмирза» Гузарского района Кашкадарьинской области Узбекистана Мухиддин Ахмедов ответил на мат хокима. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10775"  href="https://centre1.com/uzbekistan/fermer-v-uzbekistane-otpravil-hokima-rajona-v-nokaut/#HyperComments_Box"></a></p>
<time class="news-date">29.06.17 12:11</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/kazakhstan/eks-ministr-pridumal-kak-ochistit-almaty-ot-smoga/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/06/Almaty-smog-istory-kz-900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/nature/" class="news-cat">Природа</a>

<h2><a href="https://centre1.com/kazakhstan/eks-ministr-pridumal-kak-ochistit-almaty-ot-smoga/">Экс-министр придумал, как очистить Алматы от смога</a></h2>
<p class="news-text"><a href="https://centre1.com/kazakhstan/eks-ministr-pridumal-kak-ochistit-almaty-ot-smoga/">Ученый и бизнесмен Серик Буркитбаев, в прошлом министр и президент АО «КазМунайГаз», разработал проект «Алмазный водопад», который обеспечит Алматы чистым воздухом. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10772"  href="https://centre1.com/kazakhstan/eks-ministr-pridumal-kak-ochistit-almaty-ot-smoga/#HyperComments_Box"></a></p>
<time class="news-date">29.06.17 12:01</time>

    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/kazakhstan/sergej-duvanov-evrazijskij-mediaforum-i-pomoshh-zhurnalistu/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/Media-forum-Dariga-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/kazakhstan/sergej-duvanov-evrazijskij-mediaforum-i-pomoshh-zhurnalistu/">Сергей Дуванов / Евразийский медиафорум журналисту не подмога</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/sergej-duvanov-evrazijskij-mediaforum-i-pomoshh-zhurnalistu/">«Нерелевантно и неуместно» – так отреагировал Евразийский медиафорум на обращение с просьбой помочь арестованному в Алматы главреду «Трибуны» Жанболату Мамаю. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10766"  href="https://centre1.com/kazakhstan/sergej-duvanov-evrazijskij-mediaforum-i-pomoshh-zhurnalistu/#HyperComments_Box"></a></p>
    <time class="news-date">29.06.17 10:24</time>
    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/vlasti-ugrozhayut-rodstvennikam-lidera-dvizheniya-alga-karakalpakstan/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/Sagidullaev-perezhivaet-za-sudbu-rodstvennikov-ostavshihsya-v-Karakalpakstane.-Foto-printskrin-140x100.png)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/vlasti-ugrozhayut-rodstvennikam-lidera-dvizheniya-alga-karakalpakstan/">Власти угрожают родственникам лидера движения «Алга, Каракалпакстан!»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/vlasti-ugrozhayut-rodstvennikam-lidera-dvizheniya-alga-karakalpakstan/">Оппозиционер Аман Сагидуллаев заявляет о преследовании узбекскими спецслужбами членов его семьи, живущих в Каракалпакстане.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10748"  href="https://centre1.com/uzbekistan/vlasti-ugrozhayut-rodstvennikam-lidera-dvizheniya-alga-karakalpakstan/#HyperComments_Box"></a></p>
    <time class="news-date">28.06.17 16:51</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/uzbekistan-gotov-prinyat-ushedshih-k-terroristam-sootechestvennikov/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/IGIL-uzbek-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/bezopasnost/" class="news-cat">Безопасность</a>
    <h2><a href="https://centre1.com/uzbekistan/uzbekistan-gotov-prinyat-ushedshih-k-terroristam-sootechestvennikov/">Узбекистан готов принять ушедших к террористам соотечественников</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/uzbekistan-gotov-prinyat-ushedshih-k-terroristam-sootechestvennikov/">В случае раскаяния и признания вины власти Узбекистана готовы принять обратно граждан, примкнувших к экстремистским и террористическим организациям. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10741"  href="https://centre1.com/uzbekistan/uzbekistan-gotov-prinyat-ushedshih-k-terroristam-sootechestvennikov/#HyperComments_Box"></a></p>
    <time class="news-date">28.06.17 13:44</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-prizyvaet-smi-uzbekistana-k-kritike-i-smelosti/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/05/SHM-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-prizyvaet-smi-uzbekistana-k-kritike-i-smelosti/">Шавкат Мирзиёев призывает СМИ Узбекистана к критике и смелости</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-prizyvaet-smi-uzbekistana-k-kritike-i-smelosti/">Сегодня в Узбекистане отмечают День работников печати и средств массовой информации. Президент страны в своем поздравлении призвал прессу отражать имеющиеся в обществе проблемы – верить ли? </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10736"  href="https://centre1.com/uzbekistan/shavkat-mirziyoev-prizyvaet-smi-uzbekistana-k-kritike-i-smelosti/#HyperComments_Box"></a></p>
    <time class="news-date">28.06.17 12:54</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Мирa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/world/flag-uzbekistana-razvevalsya-na-gej-parade-v-nyu-jorke/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/11-e1498553690903-419x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/world/flag-uzbekistana-razvevalsya-na-gej-parade-v-nyu-jorke/">Флаг Узбекистана развевался на гей-параде в Нью-Йорке</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/flag-uzbekistana-razvevalsya-na-gej-parade-v-nyu-jorke/">«Это очень волнительно, когда ты в США можешь представлять свою страну», – делится участник гей-парада в Нью-Йорке из Узбекистана.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10673"  href="https://centre1.com/world/flag-uzbekistana-razvevalsya-na-gej-parade-v-nyu-jorke/#HyperComments_Box"></a></p>
    <time class="news-date">27.06.17 14:59</time>

        <a href="https://centre1.com/world/" class="news-tag">Мир</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/world/akbarali-abdullaev-stal-bezhentsem-i-svobodnym-chelovekom-v-ukraine/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/abdullaev-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/world/akbarali-abdullaev-stal-bezhentsem-i-svobodnym-chelovekom-v-ukraine/">Акбарали Абдуллаев стал беженцем и свободным человеком в Украине</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/akbarali-abdullaev-stal-bezhentsem-i-svobodnym-chelovekom-v-ukraine/">Родственник первого президента Узбекистана – племянник его супруги Татьяны – получил убежище в Киеве в рекордно короткий срок.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10644"  href="https://centre1.com/world/akbarali-abdullaev-stal-bezhentsem-i-svobodnym-chelovekom-v-ukraine/#HyperComments_Box"></a></p>
    <time class="news-date">23.06.17 15:27</time>

        <a href="https://centre1.com/world/" class="news-tag">Мир</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/world/lola-karimova-tillyaeva-prezentovala-v-zheneve-film-o-pravitele-ulugbeke/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/Screenshot-163-455x260.png)" ></div>    </a>
    
        <a href="https://centre1.com/category/life/" class="news-cat">Из жизни</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/world/lola-karimova-tillyaeva-prezentovala-v-zheneve-film-o-pravitele-ulugbeke/">Лола Каримова-Тилляева презентовала в Женеве фильм о правителе Улугбеке</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/lola-karimova-tillyaeva-prezentovala-v-zheneve-film-o-pravitele-ulugbeke/">Младшая дочь президента Узбекистана Ислама Каримова представила аристократическому обществу в Женеве фильм о средневековом правителе и ученом Улугбеке. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10511"  href="https://centre1.com/world/lola-karimova-tillyaeva-prezentovala-v-zheneve-film-o-pravitele-ulugbeke/#HyperComments_Box"></a></p>
    <time class="news-date">21.06.17 09:03</time>

        <a href="https://centre1.com/world/" class="news-tag">Мир</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/world/uzbekistan-na-ekspo-2017-vydal-kitajskoe-izobretenie-za-svoe/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/593be918ab5b21497098520-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/world/uzbekistan-na-ekspo-2017-vydal-kitajskoe-izobretenie-za-svoe/">Узбекистан на ЭКСПО-2017 выдал китайское изобретение за свое</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/uzbekistan-na-ekspo-2017-vydal-kitajskoe-izobretenie-za-svoe/">Автономная капсула – один из экспонатов в узбекистанском павильоне на Всемирной выставке в Астане – давно производится в Китае.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=10368"  href="https://centre1.com/world/uzbekistan-na-ekspo-2017-vydal-kitajskoe-izobretenie-za-svoe/#HyperComments_Box"></a></p>
    <time class="news-date">16.06.17 16:28</time>

        <a href="https://centre1.com/world/" class="news-tag">Мир</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-country current-news-ancestor current-menu-parent current-news-parent menu-item-71"><a href="https://centre1.com/country/world/">Мир</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-69"><a href="https://centre1.com/country/kazakhstan/">Казахстан</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-70"><a href="https://centre1.com/country/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-72"><a href="https://centre1.com/country/tajikistan/">Таджикистан</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-73"><a href="https://centre1.com/country/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-74"><a href="https://centre1.com/country/uzbekistan/">Узбекистан</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
