<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Сбор хлопка в РУз проходит с использованием принудительного труда | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Сбор хлопка в РУз проходит с использованием принудительного труда" />
	<meta property="og:url" content="https://centre1.com/uzbekistan/sbor-hlopka-v-ruz-prohodit-s-ispolzovaniem-prinuditelnogo-truda/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2018/10/Otryad-dobrovoltsev-Bukinskogo-rajona-141.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Сбор хлопка в РУз проходит с использованием принудительного труда&raquo;" href="https://centre1.com/uzbekistan/sbor-hlopka-v-ruz-prohodit-s-ispolzovaniem-prinuditelnogo-truda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://centre1.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Как так? В Узбекистане зарплаты растут, а доходы падают' href='https://centre1.com/uzbekistan/kak-tak-v-uzbekistane-zarplaty-rastut-a-dohody-padayut/' />
<link rel='next' title='Как попасть на прием в Комитет женщин Узбекистана?' href='https://centre1.com/uzbekistan/kak-popast-na-priem-v-komitet-zhenshhin-uzbekistana/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/uzbekistan/sbor-hlopka-v-ruz-prohodit-s-ispolzovaniem-prinuditelnogo-truda/" />
<link rel='shortlink' href='https://centre1.com/?p=20167' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fsbor-hlopka-v-ruz-prohodit-s-ispolzovaniem-prinuditelnogo-truda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fsbor-hlopka-v-ruz-prohodit-s-ispolzovaniem-prinuditelnogo-truda%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-20167">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                                                                </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/uzbekistan/" itemprop="url"><span class="bread-item" itemprop="title">Узбекистан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">16.10.18 10:14</time>
                    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
            </div>
    <h1>Сбор хлопка в РУз проходит с использованием принудительного труда</h1>
    <div class="post-content">
        <p>Правозащитница Елена Урлаева в ходе мониторинга хлопковой кампании в Узбекистане выявляет факты массового привлечения граждан к сбору урожая в принудительном порядке&#8230;</p>
<figure id="attachment_20162" style="width: 980px" class="wp-caption alignnone"><img class="wp-image-20162 size-full" src="https://centre1.com/wp-content/uploads/2018/10/Otryad-dobrovoltsev-Bukinskogo-rajona-141.jpg" alt="otryad-dobrovoltsev-bukinskogo-rajona-141" width="980" height="735" srcset="https://centre1.com/wp-content/uploads/2018/10/Otryad-dobrovoltsev-Bukinskogo-rajona-141.jpg 980w, https://centre1.com/wp-content/uploads/2018/10/Otryad-dobrovoltsev-Bukinskogo-rajona-141-300x225.jpg 300w, https://centre1.com/wp-content/uploads/2018/10/Otryad-dobrovoltsev-Bukinskogo-rajona-141-768x576.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><figcaption class="wp-caption-text">Отряд добровольцев в Букинском районе Ташобласти; фото: ПАУ</figcaption></figure>
<p>По словам Елены Урлаевой, лидера «Правозащитного альянса Узбекистана», на «горячую линию» пресс-центра ее организации поступает информация о фактах принудительного труда на хлопковых полях, о преследовании фермеров за невыполнение плана по сдаче хлопка, а также звучат крики о помощи и защите.</p>
<p>Кроме того, у известной правозащитницы есть информация, что на сбор хлопка были выгнаны школьники в Касанском, Нишанском и Касбийском районах Кашкадарьинской области Узбекистана. Дети находятся на полях вместе с учителями уже 20 дней.</p>
<p>Правозащитница вынуждена констатировать, что, несмотря на усилия президента Узбекистана Шавката Мирзиёева, постановление Кабмина, принудительный вывоз людей на хлопок в эти дни в регионах страны приобрел массовый характер.</p>
<figure id="attachment_20165" style="width: 980px" class="wp-caption alignnone"><img class="wp-image-20165 size-full" src="https://centre1.com/wp-content/uploads/2018/10/Uchitelnitsa-po-imeni-Bahor-iz36-shkoly-Kasbijskogo-rajonachto-uzhe-20-dnej-sobiraet-hlopok.jpg" alt="uchitelnitsa-po-imeni-bahor-iz36-shkoly-kasbijskogo-rajona-chto-uzhe-20-dnej-sobiraet-hlopok" width="980" height="735" srcset="https://centre1.com/wp-content/uploads/2018/10/Uchitelnitsa-po-imeni-Bahor-iz36-shkoly-Kasbijskogo-rajonachto-uzhe-20-dnej-sobiraet-hlopok.jpg 980w, https://centre1.com/wp-content/uploads/2018/10/Uchitelnitsa-po-imeni-Bahor-iz36-shkoly-Kasbijskogo-rajonachto-uzhe-20-dnej-sobiraet-hlopok-300x225.jpg 300w, https://centre1.com/wp-content/uploads/2018/10/Uchitelnitsa-po-imeni-Bahor-iz36-shkoly-Kasbijskogo-rajonachto-uzhe-20-dnej-sobiraet-hlopok-768x576.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><figcaption class="wp-caption-text">Учительница Бахор из школы № 36 Касбийского района Кашкадарьи 20 дней на хлопке; фото: ПАУ</figcaption></figure>
<p>Власти не пожалели даже милицию: в Джизакской области несколько тысяч курсантов и милиционеров собирают хлопок.</p>
<p>«Сейчас встречалась с молодым следователем, он мне рассказал, что когда учился в академии МВД, то четыре года ездил на сбор хлопка в Арнасай, – говорит Елена. – Он вспоминал, как мучились курсанты: пешком ходили на поля и обратно, носили мешки с хлопком по 40 килограммов, и у него сейчас искривление позвоночника».</p>
<p>Следователь также раскрыл «государственную тайну»: милиционерам и курсантам запрещали работать в форме, всех заставляли надевать гражданскую одежду для конспирации.</p>
<p>А в Сырдарьинской области, по информации правозащитников, сборщиками хлопка стали, наоборот, заключенные.</p>
<figure id="attachment_20166" style="width: 980px" class="wp-caption alignnone"><img class="wp-image-20166 size-full" src="https://centre1.com/wp-content/uploads/2018/10/Byt-hlopkorobov.jpg" alt="byt-hlopkorobov" width="980" height="735" srcset="https://centre1.com/wp-content/uploads/2018/10/Byt-hlopkorobov.jpg 980w, https://centre1.com/wp-content/uploads/2018/10/Byt-hlopkorobov-300x225.jpg 300w, https://centre1.com/wp-content/uploads/2018/10/Byt-hlopkorobov-768x576.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><figcaption class="wp-caption-text">Быт хлопкосборщиков в Ташобласти; фото: ПАУ</figcaption></figure>
<p>«Создается такое впечатление, что «сверху» дали приказ о том, чтобы на хлопок вывезли всех, кто его может собирать», – предполагает Урлаева.</p>
<p>Правозащитница подозревает, что такой приказ может существовать даже в письменном виде.</p>
<p>И такое вполне возможно, ведь хлопок на полях пока еще не убран.</p>
<p>При этом, по словам Урлаевой, в этом году сборщикам узбекистанского «белого золота» не повезло с погодой: начались дожди, холод и слякоть, а люди в основном спят на полу во временно предоставленных помещениях и ходят по мокрым полям в непригодной обуви.</p>
<p>Сегодня в Узбекистане температура упала до нуля градусов. Значит, власти будут торопить со сбором, принуждая все большее количество граждан ехать на хлопковые поля.</p>
<figure id="attachment_20164" style="width: 980px" class="wp-caption alignnone"><img class="wp-image-20164 size-full" src="https://centre1.com/wp-content/uploads/2018/10/Hlopkosborshhiki-v-Bukinskom-rajone.jpg" alt="hlopkosborshhiki-v-bukinskom-rajone" width="980" height="735" srcset="https://centre1.com/wp-content/uploads/2018/10/Hlopkosborshhiki-v-Bukinskom-rajone.jpg 980w, https://centre1.com/wp-content/uploads/2018/10/Hlopkosborshhiki-v-Bukinskom-rajone-300x225.jpg 300w, https://centre1.com/wp-content/uploads/2018/10/Hlopkosborshhiki-v-Bukinskom-rajone-768x576.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><figcaption class="wp-caption-text">Хлокосборщики в Букинском районе Ташобласти; фото: ПАУ</figcaption></figure>
<p>Узбекистан, один из мировых лидеров по производству хлопчатника, за годы независимости превратил эту отрасль в сферу, неспособную существовать без привлечения принудительного рабского труда.</p>
<p>Если в годы СССР 50% хлопка в стране собирали машинами, и этот показатель власти всегда старались улучшить, разрабатывая стратегию о «механизации ручного труда», то за последующие годы независимости Узбекистан скатился до того, что 95% урожая начали собирать руками.</p>
<p>А это нельзя было обеспечить без принуждения к сбору хлопка миллионов граждан, включая детей.</p>
<p>Репутация в мире «рабской нации», бойкот хлопка из Узбекистана ведущими производителями одежды в мире заставили Ташкент признать проблему и искать решение.</p>
<p>В мае 2018 года Кабмин Узбекистана принял постановление «О дополнительных мерах по искоренению принудительного труда в РУз», которое запрещает принуждение граждан к любым видам работы в стране, включая уборку улиц, сбор макулатуры и т. д.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/prinuditelnyj-trud-v-uzbekistane/">Принудительный труд в Узбекистане</a>,                                            <a href="https://centre1.com/topic/uzbekskij-hlopok/">Узбекский хлопок</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/prinuditelnyj-trud-v-uzbekistane/">принудительный труд в Узбекистане</a>
                                        <a href="https://centre1.com/tag/uzbekistan/">Узбекистан</a>
                                        <a href="https://centre1.com/tag/uzbekskij-hlopok/">узбекский хлопок</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=20167' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/uzbekistan/eto-neiskrenne-artisty-uzbekistana-vzyali-shefstvo-nad-domami-miloserdiya/">Это неискренне? Артисты Узбекистана взяли шефство над домами милосердия</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/kak-popast-na-priem-v-komitet-zhenshhin-uzbekistana/">Как попасть на прием в Комитет женщин Узбекистана?</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/sbor-hlopka-v-ruz-prohodit-s-ispolzovaniem-prinuditelnogo-truda/">Сбор хлопка в РУз проходит с использованием принудительного труда</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/kak-tak-v-uzbekistane-zarplaty-rastut-a-dohody-padayut/">Как так? В Узбекистане зарплаты растут, а доходы падают</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/v-buhare-ishhut-ubijtsu-zhivogo-cheloveka/">В Бухаре ищут «убийцу»&#8230; живого человека</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/v-karakalpakstane-goryat-kamyshovye-zarosli/">В Каракалпакстане горят камышовые заросли</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/galima-buharbaeva-idite-zhalovatsya-vladimiru-putinu/">Галима Бухарбаева / Идите жаловаться Владимиру Путину</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/budet-li-genprokuratura-ruz-rassledovat-razzhiganie-natsionalnoj-rozni/">Будет ли Генпрокуратура РУз расследовать разжигание национальной розни?</a></li>
                                        <li><a href="https://centre1.com/world/top-10-chto-kazhdyj-iz-nas-mozhet-sdelat-dlya-sohraneniya-zemli/">Топ-10: что каждый из нас может сделать для сохранения Земли</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/stroitelstvo-aes-v-buharskoj-oblasti-prohodit-mimo-grazhdanskogo-obshhestva/">Строительство АЭС в Бухарской области проходит мимо гражданского общества</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/osen-vremya-svadeb-v-uzbekistane/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/09/wedding-uz-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/osen-vremya-svadeb-v-uzbekistane/">Осень. Время свадеб в Узбекистане</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/kak-menyaetsya-oblik-tashkenta-pri-novom-hokime/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/07/Open-Air-04-870x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/kak-menyaetsya-oblik-tashkenta-pri-novom-hokime/">Как меняется облик Ташкента при новом хокиме</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/dzhizakskie-predprinimateli-v-otvete-za-hlopkovuyu-stradu/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/hlopok-v-Dzhizake-militsiya-bdit-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/dzhizakskie-predprinimateli-v-otvete-za-hlopkovuyu-stradu/">Джизакские предприниматели – в ответе за хлопковую страду</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/dzhizakskie-predprinimateli-v-otvete-za-hlopkovuyu-stradu/">В Джизаке крупнейшей торговой сетью является система маркетов «Zebo». Это около сотни сплошных зданий-магазинов, которые теперь помимо продажи бытовой техники и других товаров озабочены наймом хлопкосборщиков. 
</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20059"  href="https://centre1.com/uzbekistan/dzhizakskie-predprinimateli-v-otvete-za-hlopkovuyu-stradu/#HyperComments_Box"></a></p>
    <time class="news-date">10.10.18 13:38</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/elena-urlaeva-za-belye-kepki-mot-moj-trud-moj-svobodnyj-vybor/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/Hlopkoroby-s-aktivistami-na-privale.-Foto-PAU-1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/elena-urlaeva-za-belye-kepki-mot-moj-trud-moj-svobodnyj-vybor/">Елена Урлаева – за белые кепки МОТ: «Мой труд – мой свободный выбор»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/elena-urlaeva-za-belye-kepki-mot-moj-trud-moj-svobodnyj-vybor/">Лидер ПАУ Елена Урлаева раздает сотни белых кепок от Международной организации труда в областях Узбекистана и называет их важным средством информации. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20010"  href="https://centre1.com/uzbekistan/elena-urlaeva-za-belye-kepki-mot-moj-trud-moj-svobodnyj-vybor/#HyperComments_Box"></a></p>
    <time class="news-date">09.10.18 11:20</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/salidzhon-abdurahmanov-derzhit-slovo-nadel-fartuk-i-na-hlopok/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/Sali-sobiraet-hlopok-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/salidzhon-abdurahmanov-derzhit-slovo-nadel-fartuk-i-na-hlopok/">Салиджон Абдурахманов держит слово: надел фартук – и на хлопок</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/salidzhon-abdurahmanov-derzhit-slovo-nadel-fartuk-i-na-hlopok/">68-летний журналист из Каракалпакстана, проведший в заключении 9,5 года, воодушевленный освобождением и переменами в стране, обещал помочь с хлопком – и не обманул...</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=19887"  href="https://centre1.com/uzbekistan/salidzhon-abdurahmanov-derzhit-slovo-nadel-fartuk-i-na-hlopok/#HyperComments_Box"></a></p>
    <time class="news-date">03.10.18 16:10</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/belaya-kepka-vot-ono-spasenie-ot-prinuditelnogo-truda-v-uzbekistane/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/belaya-kepka-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/belaya-kepka-vot-ono-spasenie-ot-prinuditelnogo-truda-v-uzbekistane/">Белая кепка – вот оно, спасение от принудительного труда в Узбекистане</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/belaya-kepka-vot-ono-spasenie-ot-prinuditelnogo-truda-v-uzbekistane/">Все дело в кепке! В РУз местные активисты и МОТ раздают сельским жителям кепки белого цвета: они должны извлечь из их душ свободного человека. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=19881"  href="https://centre1.com/uzbekistan/belaya-kepka-vot-ono-spasenie-ot-prinuditelnogo-truda-v-uzbekistane/#HyperComments_Box"></a></p>
    <time class="news-date">03.10.18 12:33</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/v-buhare-ishhut-ubijtsu-zhivogo-cheloveka/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2018/10/Dilsaroj-Tursunova-900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>

<h2><a href="https://centre1.com/uzbekistan/v-buhare-ishhut-ubijtsu-zhivogo-cheloveka/">В Бухаре ищут «убийцу»&#8230; живого человека</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/v-buhare-ishhut-ubijtsu-zhivogo-cheloveka/">C мая этого года Дилсара Турсунова ходит по инстанциям в Ташкенте, пытаясь доказать, что милиция Бухары зря объявила ее брата Жобира в розыск за ДТП со смертельным исходом: якобы умерший – жив и претензий не имеет. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20151"  href="https://centre1.com/uzbekistan/v-buhare-ishhut-ubijtsu-zhivogo-cheloveka/#HyperComments_Box"></a></p>
<time class="news-date">15.10.18 16:08</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/galima-buharbaeva-idite-zhalovatsya-vladimiru-putinu/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2018/10/Vladimir-Putin-Krym-Realii-900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>

<h2><a href="https://centre1.com/uzbekistan/galima-buharbaeva-idite-zhalovatsya-vladimiru-putinu/">Галима Бухарбаева / Идите жаловаться Владимиру Путину</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/galima-buharbaeva-idite-zhalovatsya-vladimiru-putinu/">Визит в Узбекистан 18–19 октября президента РФ Владимира Путина дает шанс властям в Ташкенте определиться по отношению к оставшимся русским и русскоязычным в стране и дать оценку национализму, обретающему статус государственной политики. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20137"  href="https://centre1.com/uzbekistan/galima-buharbaeva-idite-zhalovatsya-vladimiru-putinu/#HyperComments_Box"></a></p>
<time class="news-date">15.10.18 14:57</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/budet-li-genprokuratura-ruz-rassledovat-razzhiganie-natsionalnoj-rozni/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/Tatyana-i-SHerzod-Kudrtahodzhaev-1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    <h2><a href="https://centre1.com/uzbekistan/budet-li-genprokuratura-ruz-rassledovat-razzhiganie-natsionalnoj-rozni/">Будет ли Генпрокуратура РУз расследовать разжигание национальной розни?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/budet-li-genprokuratura-ruz-rassledovat-razzhiganie-natsionalnoj-rozni/">Генпрокуратура Узбекистана не реагирует на заявление русскоязычной жительницы Ташкента, пострадавшей от националистической выходки ректора университета журналистики Шерзода Кудратходжаева.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20135"  href="https://centre1.com/uzbekistan/budet-li-genprokuratura-ruz-rassledovat-razzhiganie-natsionalnoj-rozni/#HyperComments_Box"></a></p>
    <time class="news-date">15.10.18 11:58</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/world/top-10-chto-kazhdyj-iz-nas-mozhet-sdelat-dlya-sohraneniya-zemli/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/zhivotnyj-mir-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    <h2><a href="https://centre1.com/world/top-10-chto-kazhdyj-iz-nas-mozhet-sdelat-dlya-sohraneniya-zemli/">Топ-10: что каждый из нас может сделать для сохранения Земли</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/top-10-chto-kazhdyj-iz-nas-mozhet-sdelat-dlya-sohraneniya-zemli/">Губительные природные катаклизмы в разных частях света – это только начало, предупреждают ученые и предлагают каждому жителю Земли делать простые вещи для спасения планеты.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20122"  href="https://centre1.com/world/top-10-chto-kazhdyj-iz-nas-mozhet-sdelat-dlya-sohraneniya-zemli/#HyperComments_Box"></a></p>
    <time class="news-date">12.10.18 12:36</time>
    <a href="https://centre1.com/world/" class="news-tag">Мир</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/buhartsy-opasayutsya-atomnoj-stantsii-no-ih-i-ne-sprashivayut/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/05/0H2A7508-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/bezopasnost/" class="news-cat">Безопасность</a>
    <h2><a href="https://centre1.com/uzbekistan/buhartsy-opasayutsya-atomnoj-stantsii-no-ih-i-ne-sprashivayut/">Бухарцы опасаются атомной станции. Но их и не спрашивают</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/buhartsy-opasayutsya-atomnoj-stantsii-no-ih-i-ne-sprashivayut/">19 октября в Бухарской области Узбекистана стартует строительство АЭС. Анонсируются преимущества и бонусы проекта, говорится о его безопасности. Однако мнение бухарцев предпочли проигнорировать.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20119"  href="https://centre1.com/uzbekistan/buhartsy-opasayutsya-atomnoj-stantsii-no-ih-i-ne-sprashivayut/#HyperComments_Box"></a></p>
    <time class="news-date">12.10.18 12:00</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/world/na-spasenie-planety-zemlya-uchenye-otveli-12-let/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/planeta-Zemlya-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/nature/" class="news-cat">Природа</a>
    <h2><a href="https://centre1.com/world/na-spasenie-planety-zemlya-uchenye-otveli-12-let/">На спасение планеты Земля ученые отвели 12 лет</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/na-spasenie-planety-zemlya-uchenye-otveli-12-let/">Мировые ученые бьют тревогу: если не принять мер по смягчению последствий глобального изменения климата, то уже к 2030 году ущерб для экосистемы нашей планеты будет непоправимым…</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20032"  href="https://centre1.com/world/na-spasenie-planety-zemlya-uchenye-otveli-12-let/#HyperComments_Box"></a></p>
    <time class="news-date">12.10.18 11:36</time>
    <a href="https://centre1.com/world/" class="news-tag">Мир</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Узбекистанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/eto-neiskrenne-artisty-uzbekistana-vzyali-shefstvo-nad-domami-miloserdiya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/IMG_6285-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/eto-neiskrenne-artisty-uzbekistana-vzyali-shefstvo-nad-domami-miloserdiya/">Это неискренне? Артисты Узбекистана взяли шефство над домами милосердия</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/eto-neiskrenne-artisty-uzbekistana-vzyali-shefstvo-nad-domami-miloserdiya/">Источник в Минкультуры Узбекистана утверждает, что участие Юлдуз Усмановой и других исполнителей страны в акции помощи домам милосердия – это подхалимство...</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20182"  href="https://centre1.com/uzbekistan/eto-neiskrenne-artisty-uzbekistana-vzyali-shefstvo-nad-domami-miloserdiya/#HyperComments_Box"></a></p>
    <time class="news-date">16.10.18 12:11</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/kak-popast-na-priem-v-komitet-zhenshhin-uzbekistana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/Ozhidanie-ocheredi-na-pervom-etazhe-455x260.jpg)" ></div>    </a>
    
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/kak-popast-na-priem-v-komitet-zhenshhin-uzbekistana/">Как попасть на прием в Комитет женщин Узбекистана?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/kak-popast-na-priem-v-komitet-zhenshhin-uzbekistana/">Представительницы разных регионов Узбекистана рассказали Ц-1, как безуспешно пытались попасть на прием к председателю Комитета женщин Танзиле Норбаевой: путь им преградила охрана.  </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20174"  href="https://centre1.com/uzbekistan/kak-popast-na-priem-v-komitet-zhenshhin-uzbekistana/#HyperComments_Box"></a></p>
    <time class="news-date">16.10.18 11:47</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/kak-tak-v-uzbekistane-zarplaty-rastut-a-dohody-padayut/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/01/Pensioner-Tashkent-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/kak-tak-v-uzbekistane-zarplaty-rastut-a-dohody-padayut/">Как так? В Узбекистане зарплаты растут, а доходы падают</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/kak-tak-v-uzbekistane-zarplaty-rastut-a-dohody-padayut/">С 1 ноября в Узбекистане в среднем на 10% повышаются минимальные размеры бюджетных выплат. На фоне стремительного роста цен данная мера – неравнозначная компенсация...</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20158"  href="https://centre1.com/uzbekistan/kak-tak-v-uzbekistane-zarplaty-rastut-a-dohody-padayut/#HyperComments_Box"></a></p>
    <time class="news-date">15.10.18 17:04</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/v-buhare-ishhut-ubijtsu-zhivogo-cheloveka/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/Dilsaroj-Tursunova-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-buhare-ishhut-ubijtsu-zhivogo-cheloveka/">В Бухаре ищут «убийцу»&#8230; живого человека</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-buhare-ishhut-ubijtsu-zhivogo-cheloveka/">C мая этого года Дилсара Турсунова ходит по инстанциям в Ташкенте, пытаясь доказать, что милиция Бухары зря объявила ее брата Жобира в розыск за ДТП со смертельным исходом: якобы умерший – жив и претензий не имеет. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20151"  href="https://centre1.com/uzbekistan/v-buhare-ishhut-ubijtsu-zhivogo-cheloveka/#HyperComments_Box"></a></p>
    <time class="news-date">15.10.18 16:08</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-14653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14653"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
<li id="menu-item-14651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14651"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-14654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14654"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-14655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14655"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14656"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-14652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14652"><a href="https://centre1.com/world/">Мир</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
