<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Специальные продуктовые магазины в Намангане – условие для выживания | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Специальные продуктовые магазины в Намангане – условие для выживания" />
	<meta property="og:url" content="https://centre1.com/uzbekistan/spetsialnye-produktovye-magaziny-v-namangane-uslovie-dlya-vyzhivaniya/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2018/01/namangan.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Специальные продуктовые магазины в Намангане – условие для выживания&raquo;" href="https://centre1.com/uzbekistan/spetsialnye-produktovye-magaziny-v-namangane-uslovie-dlya-vyzhivaniya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://centre1.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Эзгулик»: пытки в Узбекистане продолжаются' href='https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/' />
<link rel='next' title='Где тюремные тетради журналиста Салиджона Абдурахманова?' href='https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/uzbekistan/spetsialnye-produktovye-magaziny-v-namangane-uslovie-dlya-vyzhivaniya/" />
<link rel='shortlink' href='https://centre1.com/?p=14826' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fspetsialnye-produktovye-magaziny-v-namangane-uslovie-dlya-vyzhivaniya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fspetsialnye-produktovye-magaziny-v-namangane-uslovie-dlya-vyzhivaniya%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-14826">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                                                                </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/uzbekistan/" itemprop="url"><span class="bread-item" itemprop="title">Узбекистан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">29.01.18 10:43</time>
                    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
            </div>
    <h1>Специальные продуктовые магазины в Намангане – условие для выживания</h1>
    <div class="post-content">
        <p>В Намангане – рост цен на основные продовольственные товары. Пользуясь спросом, продавцы спецмагазинов завышают установленные цены на продукты первой необходимости.</p>
<figure id="attachment_14828" style="width: 800px" class="wp-caption alignnone"><img class="wp-image-14828 size-full" src="https://centre1.com/wp-content/uploads/2018/01/namangan.jpg" alt="В Намангане; фото: varandej - LiveJournal" width="800" height="597" srcset="https://centre1.com/wp-content/uploads/2018/01/namangan.jpg 800w, https://centre1.com/wp-content/uploads/2018/01/namangan-300x224.jpg 300w, https://centre1.com/wp-content/uploads/2018/01/namangan-768x573.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">В Намангане; фото: varandej &#8212; LiveJournal</figcaption></figure>
<p>В административном центре Наманганской области, расположенном в Ферганской долине Узбекистана, с населением около 600 тысяч человек имеется 93 спецмагазина, в которых можно приобрести муку, хлопковое масло, сахар и еще пять товаров по установленным Кабинетом министров РУз фиксированным ценам.</p>
<p>Например, кило муки стоит здесь 1120 сумов, а литр хлопкового масла – 5826 сумов.</p>
<p>При этом в свободной продаже мука казахстанского производства стоит от 2 тысяч сумов, а за бутылку хлопкового масла «Идеал», «Ташкент» или «Шарк» придется выложить до 8 тысяч сумов, литр подсолнечного масла в основном российского производства стоит уже свыше 12 тысяч сумов.</p>
<p>Цены на муку варьируются от 95 до 100 тысяч сумов за мешок (50 кг) наманганской муки, 105 тысяч и выше – учкурганской.<br />
При средней заработной плате в области, по данным Госкомстата Узбекистана, едва превышающей миллион сумов (менее 130 долларов США), разница в цене ощутима.</p>
<p><strong>Закрыт на обед&#8230;</strong></p>
<p>Магазин «Наманган озик овкат агроэкспорт» № 15 обслуживает целых три махалли города: «Шарк тонги», «Чинор» и «Чорсу», по графику должен работать с 9 утра до 18 часов, перерыв на обед – с 12 до 13 часов.</p>
<p>Но когда журналист Ц-1 пришел в эту торговую точку, часы показывали 14 «с лишним», но продавцов на месте не было, не удалось и дозвониться до них.</p>
<p>«А сегодня согласно графику здесь должны были получать муку и масло жители махалли «Чорсу», – говорит председатель махалли «Чорсу» Алишер Иномов.</p>
<p>Ойдина Эгамбердиева, жительница этой махалли, рассказывает, что в ее семье – шестеро человек, она получает муку и масло по талонам. По ее словам, закрытый магазин – это обычная ситуация, да и о том, что привезли товар, продавцы не оповещают.</p>
<p><strong>1,5 кг муки и 0,338 кг хлопкового масла в месяц</strong></p>
<p>В махалле «Маърифат», в которой проживают около пяти тысяч граждан, должно быть два специальных магазина, но имеется в наличии и открыт только один.</p>
<p>По словам махаллинцев, в этой торговой точке за декабрь они смогли приобрести всего по 330 г масла по цене 4850 сумов за 1 кг, 1,5 кг муки – по 1120 сумов и сахар – по 4900 сумов за кг (в супермаркете он стоит свыше 6 тысяч сумов). Это на семью из трех-четырех человек.</p>
<p>Спецмагазины, «сэкономив» на муке, масле и сахаре, которые махаллинцы должны покупать в данных торговых точках по фиксированным ценам, продают их по цене вдвое выше.</p>
<p>Такой факт нам удалось обнаружить в магазине на улице Кузагарлик массива «Чорсу». Продавец (имя он назвать отказался) пытался продать товар в шести мешках по 50 кг по завышенным почти вдвое ценам.</p>
<p>В декабре 2017 года ООО «Наманган озик овкат агроэкспорт», снабжающее специальные магазины, обеспечивающие население города указанными товарами, на основании «Механизма контроля», утвержденного 29 февраля 2016 года, выдало 891,4 тонны муки, 202,2 тонны хлопкового масла для населения Намангана, Наманганского (170 тысяч человек) и Уйчинского (202 тысячи) районов.</p>
<p>Это составило 1,5 кг муки и 0,338 кг хлопкового масла на душу населения в месяц.</p>
<p>Но даже при полном выполнении постановлений местных властей установленные Кабмином нормы продажи по фиксированным ценам муки, масла и сахара слишком низки.</p>
<p><strong>Свободный рынок и свободные цены</strong></p>
<p>Это вынуждает население обращаться к услугам частных торговцев и покупать у них эти товары по свободным ценам. А это, в свою очередь, провоцирует дальнейший рост стоимости на товары первой необходимости.</p>
<p>Тем более что после либерализации торговли валютой курс сума опустился до 8100 за один доллар.</p>
<p>Меры, предпринимаемые правительством по обеспечению продовольственной безопасности, дают некоторую надежду на стабилизацию цен на потребительском рынке.</p>
<p>В частности, от уплаты таможенной пошлины до 1 января 2019 года освобождено восемь видов товаров: живой крупный рогатый скот; овцы и козы; свежее и охлажденное мясо крупного рогатого скота; свежая и охлажденная баранина или козлятина (кроме замороженной); соевые бобы; семена подсолнечника и кунжута; тростниковый или свекловичный сахар.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/uzbekistan/">Узбекистан</a>,                                            <a href="https://centre1.com/topic/ekonomika-uzbekistana/">Экономика Узбекистана</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/namangan/">Наманган</a>
                                        <a href="https://centre1.com/tag/uzbekistan/">Узбекистан</a>
                                        <a href="https://centre1.com/tag/tseny-v-uzbekistane/">цены в Узбекистане</a>
                                        <a href="https://centre1.com/tag/ekonomika-uzbekistana/">экономика Узбекистана</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=14826' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/kyrgyzstan/bishkek-zamerzaet/">Бишкек замерзает…</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/">В Ташкенте все спокойно: муэдзины не тревожат сон горожан</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/c-mladentsem-s-igolkami-iz-fergany-vse-slava-allahu/">C младенцем с иголками из Ферганы &#8212; «все слава Аллаху»</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/">Где тюремные тетради журналиста Салиджона Абдурахманова?</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/spetsialnye-produktovye-magaziny-v-namangane-uslovie-dlya-vyzhivaniya/">Специальные продуктовые магазины в Намангане – условие для выживания</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/">«Эзгулик»: пытки в Узбекистане продолжаются</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/vsemirnyj-bank-dobavit-v-uzbekistane-kaplyu-tepla-v-more-holoda/">Всемирный банк добавит в Узбекистане каплю тепла в море холода</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/14814/">После аварии автобуса с узбекистанскими мигрантами под Владимиром</a></li>
                                        <li><a href="https://centre1.com/kyrgyzstan/kak-kyrgyzstan-spravlyaetsya-s-anomalnymi-morozami/">Как Кыргызстан справляется с аномальными морозами</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/hokim-ferganskoj-oblasti-nazval-zhertv-kazahstanskoj-tragedii-pogantsami/">Хоким Ферганской области назвал жертв казахстанской трагедии «поганцами»</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/zhitel-karakalpakstana-prosit-obespechit-ego-selo-gazom/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Screenshot-338-900x400.png)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/zhitel-karakalpakstana-prosit-obespechit-ego-selo-gazom/">Житель Каракалпакстана просит обеспечить его село газом</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/sneg-v-tashkente/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/P1400185-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/sneg-v-tashkente/">Снег в Ташкенте</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Illyustrativnoe-foto-TS-1-1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/">В Ташкенте все спокойно: муэдзины не тревожат сон горожан</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/">Минареты центральной мечети Ташкента «Хаст Имам» молчат в обычные дни. В Узбекистане после небольших послаблений вновь запретили громко призывать к молитве. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14840"  href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/#HyperComments_Box"></a></p>
    <time class="news-date">29.01.18 14:56</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Salidzhon-Abdurahmanov2-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/">Где тюремные тетради журналиста Салиджона Абдурахманова?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/">Освобожденный каракалпакский журналист Салиджон Абдурахманов хочет вернуть конфискованные тюремным начальством тетради с записями, сделанными за время более чем девятилетнего заключения. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14830"  href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/#HyperComments_Box"></a></p>
    <time class="news-date">29.01.18 13:46</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Vasila-konferentsiya-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/">«Эзгулик»: пытки в Узбекистане продолжаются</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/">Фабрикация уголовных дел, пытки, «игилизм» и невыплата денег за сбор хлопка – общество «Эзгулик» презентовало доклад о правах человека в Узбекистане в 2017 году. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14821"  href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/#HyperComments_Box"></a></p>
    <time class="news-date">29.01.18 10:13</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/vsemirnyj-bank-dobavit-v-uzbekistane-kaplyu-tepla-v-more-holoda/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/2-4-1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/vsemirnyj-bank-dobavit-v-uzbekistane-kaplyu-tepla-v-more-holoda/">Всемирный банк добавит в Узбекистане каплю тепла в море холода</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/vsemirnyj-bank-dobavit-v-uzbekistane-kaplyu-tepla-v-more-holoda/">По проекту Всемирного банка 240 тысяч жителей пяти городов Узбекистана получат качественное тепло. Вошедшие в план андижанцы назвали его каплей в море.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14819"  href="https://centre1.com/uzbekistan/vsemirnyj-bank-dobavit-v-uzbekistane-kaplyu-tepla-v-more-holoda/#HyperComments_Box"></a></p>
    <time class="news-date">26.01.18 15:43</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2018/01/Illyustrativnoe-foto-TS-1-1-900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>

<h2><a href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/">В Ташкенте все спокойно: муэдзины не тревожат сон горожан</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/">Минареты центральной мечети Ташкента «Хаст Имам» молчат в обычные дни. В Узбекистане после небольших послаблений вновь запретили громко призывать к молитве. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14840"  href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/#HyperComments_Box"></a></p>
<time class="news-date">29.01.18 14:56</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/c-mladentsem-s-igolkami-iz-fergany-vse-slava-allahu/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2018/01/Screenshot-361.png)" ></div>    </a>

    <a href="https://centre1.com/category/life/" class="news-cat">Из жизни</a>

<h2><a href="https://centre1.com/uzbekistan/c-mladentsem-s-igolkami-iz-fergany-vse-slava-allahu/">C младенцем с иголками из Ферганы &#8212; «все слава Аллаху»</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/c-mladentsem-s-igolkami-iz-fergany-vse-slava-allahu/">11-месячный Азизбек Абдумаджидов, в теле которого обнаружили 16 иголок и проволоку, остается в больнице в Ташкенте, и, по словам его отца, с ним все хорошо. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14836"  href="https://centre1.com/uzbekistan/c-mladentsem-s-igolkami-iz-fergany-vse-slava-allahu/#HyperComments_Box"></a></p>
<time class="news-date">29.01.18 14:48</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Salidzhon-Abdurahmanov2-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    <h2><a href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/">Где тюремные тетради журналиста Салиджона Абдурахманова?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/">Освобожденный каракалпакский журналист Салиджон Абдурахманов хочет вернуть конфискованные тюремным начальством тетради с записями, сделанными за время более чем девятилетнего заключения. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14830"  href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/#HyperComments_Box"></a></p>
    <time class="news-date">29.01.18 13:46</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Vasila-konferentsiya-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/">«Эзгулик»: пытки в Узбекистане продолжаются</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/">Фабрикация уголовных дел, пытки, «игилизм» и невыплата денег за сбор хлопка – общество «Эзгулик» презентовало доклад о правах человека в Узбекистане в 2017 году. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14821"  href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/#HyperComments_Box"></a></p>
    <time class="news-date">29.01.18 10:13</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/vsemirnyj-bank-dobavit-v-uzbekistane-kaplyu-tepla-v-more-holoda/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/2-4-1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    <h2><a href="https://centre1.com/uzbekistan/vsemirnyj-bank-dobavit-v-uzbekistane-kaplyu-tepla-v-more-holoda/">Всемирный банк добавит в Узбекистане каплю тепла в море холода</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/vsemirnyj-bank-dobavit-v-uzbekistane-kaplyu-tepla-v-more-holoda/">По проекту Всемирного банка 240 тысяч жителей пяти городов Узбекистана получат качественное тепло. Вошедшие в план андижанцы назвали его каплей в море.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14819"  href="https://centre1.com/uzbekistan/vsemirnyj-bank-dobavit-v-uzbekistane-kaplyu-tepla-v-more-holoda/#HyperComments_Box"></a></p>
    <time class="news-date">26.01.18 15:43</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/14814/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Tulkin-Tadzhiev.-Foto-Fejsbuk-Aleksandra-Lebedkova1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    <h2><a href="https://centre1.com/uzbekistan/14814/">После аварии автобуса с узбекистанскими мигрантами под Владимиром</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/14814/">Сурхандарьинец Тулкин Таджиев – один из выживших в аварии автобуса во Владимирской области РФ, унесшей жизни 17 граждан РУз. Как сложилась его жизнь после трагедии. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14814"  href="https://centre1.com/uzbekistan/14814/#HyperComments_Box"></a></p>
    <time class="news-date">26.01.18 15:12</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Узбекистанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Illyustrativnoe-foto-TS-1-1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/">В Ташкенте все спокойно: муэдзины не тревожат сон горожан</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/">Минареты центральной мечети Ташкента «Хаст Имам» молчат в обычные дни. В Узбекистане после небольших послаблений вновь запретили громко призывать к молитве. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14840"  href="https://centre1.com/uzbekistan/v-tashkente-vse-spokojno-muedziny-ne-trevozhat-son-gorozhan/#HyperComments_Box"></a></p>
    <time class="news-date">29.01.18 14:56</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/c-mladentsem-s-igolkami-iz-fergany-vse-slava-allahu/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Screenshot-361-455x260.png)" ></div>    </a>
    
        <a href="https://centre1.com/category/life/" class="news-cat">Из жизни</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/c-mladentsem-s-igolkami-iz-fergany-vse-slava-allahu/">C младенцем с иголками из Ферганы &#8212; «все слава Аллаху»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/c-mladentsem-s-igolkami-iz-fergany-vse-slava-allahu/">11-месячный Азизбек Абдумаджидов, в теле которого обнаружили 16 иголок и проволоку, остается в больнице в Ташкенте, и, по словам его отца, с ним все хорошо. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14836"  href="https://centre1.com/uzbekistan/c-mladentsem-s-igolkami-iz-fergany-vse-slava-allahu/#HyperComments_Box"></a></p>
    <time class="news-date">29.01.18 14:48</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Salidzhon-Abdurahmanov2-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/">Где тюремные тетради журналиста Салиджона Абдурахманова?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/">Освобожденный каракалпакский журналист Салиджон Абдурахманов хочет вернуть конфискованные тюремным начальством тетради с записями, сделанными за время более чем девятилетнего заключения. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14830"  href="https://centre1.com/uzbekistan/gde-tyuremnye-tetradi-zhurnalista-salidzhona-abdurahmanova/#HyperComments_Box"></a></p>
    <time class="news-date">29.01.18 13:46</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Vasila-konferentsiya-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/">«Эзгулик»: пытки в Узбекистане продолжаются</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/">Фабрикация уголовных дел, пытки, «игилизм» и невыплата денег за сбор хлопка – общество «Эзгулик» презентовало доклад о правах человека в Узбекистане в 2017 году. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14821"  href="https://centre1.com/uzbekistan/ezgulik-pytki-v-uzbekistane-prodolzhayutsya/#HyperComments_Box"></a></p>
    <time class="news-date">29.01.18 10:13</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-14653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14653"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
<li id="menu-item-14651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14651"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-14654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14654"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-14655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14655"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14656"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-14652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14652"><a href="https://centre1.com/world/">Мир</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
