<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Узбекистан вновь отменяет визы | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Узбекистан вновь отменяет визы" />
	<meta property="og:url" content="https://centre1.com/uzbekistan/uzbekistan-vnov-otmenyaet-vizy/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2017/05/0H2A7508.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Узбекистан вновь отменяет визы&raquo;" href="https://centre1.com/uzbekistan/uzbekistan-vnov-otmenyaet-vizy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://centre1.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Журналист Дильмурод Саид – на свободе!' href='https://centre1.com/uzbekistan/zhurnalist-dilmurod-said-na-svobode/' />
<link rel='next' title='В центре Намангана – островок без газа' href='https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/uzbekistan/uzbekistan-vnov-otmenyaet-vizy/" />
<link rel='shortlink' href='https://centre1.com/?p=14969' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fuzbekistan-vnov-otmenyaet-vizy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fuzbekistan-vnov-otmenyaet-vizy%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-14969">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                                                                </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/uzbekistan/" itemprop="url"><span class="bread-item" itemprop="title">Узбекистан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">05.02.18 11:07</time>
                    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
            </div>
    <h1>Узбекистан вновь отменяет визы</h1>
    <div class="post-content">
        <p>С 10 февраля Узбекистан отменяет визовый режим для туристов семи стран и упрощает его еще для 39 государств. Это вторая попытка власти упростить въезд в страну для туристов.</p>
<figure id="attachment_9723" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-9723 size-full" src="https://centre1.com/wp-content/uploads/2017/05/0H2A7508.jpg" alt="Бухара в 2016 году; фото: Умида Ахмедова (с)" width="1024" height="736" srcset="https://centre1.com/wp-content/uploads/2017/05/0H2A7508.jpg 1024w, https://centre1.com/wp-content/uploads/2017/05/0H2A7508-300x216.jpg 300w, https://centre1.com/wp-content/uploads/2017/05/0H2A7508-768x552.jpg 768w, https://centre1.com/wp-content/uploads/2017/05/0H2A7508-140x100.jpg 140w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Бухара в 2016 году; фото: Умида Ахмедова (с)</figcaption></figure>
<p>С 10 февраля Узбекистан вводит безвизовый режим для граждан семи стран – Израиля, Индонезии, Республики Корея, Малайзии, Сингапура, Турции и Японии.</p>
<p>Как сообщили в минувшую субботу местные СМИ, жители этих государств смогут находиться на территории Узбекистана без виз в течение 30 дней.</p>
<p>Безвизовый режим также вводится для членов экипажей воздушных судов зарубежных авиакомпаний, осуществляющих регулярные авиарейсы в Узбекистан.</p>
<p>С того же дня вводится упрощенный порядок оформления туристических виз для 39 стран. Для их граждан отменяется требование о предоставлении в МИД туристского ваучера или обращения приглашающего юридического или физического лица в Узбекистане и оформление визы в течение двух рабочих дней.</p>
<p>По данным онлайн-издания Газета.uz, соответствующие меры предусмотрены Указом президента «О дополнительных организационных мерах по созданию благоприятных условий для развития туристического потенциала Республики Узбекистан».</p>
<p>Официально этот документ пока не обнародован.</p>
<p>Таким образом, общее количество стран, для граждан которых будет действовать безвизовый режим, достигнет 16. С упрощенным визовым режимом – увеличится до 51.</p>
<p>Это: Австралия, Албания, Андорра, Болгария, Босния и Герцеговина, Ватикан, Венгрия, Греция, Дания, Индия, Ирландия, Исландия, Кувейт, Канада, Литва, Китай, включая САР Гонконг, Лихтенштейн, Люксембург, Македония, Мальта, Монако, Нидерланды, Новая Зеландия, Норвегия, ОАЭ, Оман, Португалия, Румыния, Сан-Марино, Саудовская Аравия, Сербия, Словакия, Словения, США, Финляндия, Хорватия, Черногория, Швеция, Эстония.</p>
<p>Упрощенный режим у Узбекистана уже действует с такими странами, как Австрия, Бельгия, Великобритания, Германия, Испания, Италия, Латвия, Малайзия, Польша, Таиланд, Турция, Франция, Чехия, Швейцария, Япония.</p>
<p><strong>Попытка номер один</strong></p>
<p>Президент Мирзиёев возлагает большие надежды на туристическую сферу и ранее уже предпринимал попытки отменить визовый режим для 27 европейских и азиатских стран с 1 апреля 2017 года.</p>
<p>Это было 2 декабря 2016 года. Тогда Шавкат Мирзиёев подписал Указ «О мерах по обеспечению ускоренного развития туристской отрасли Республики Узбекистан». Тогда визы для граждан государств, перечисленных в указе, планировалось заменить въездными сборами в размере 50 долларов.</p>
<p>В список стран на определенных условиях тогда вошли: Австралия, Австрия, Великобритания, Германия, Дания, Испания, Италия, Канада, Люксембург, Нидерланды, Республика Корея, Сингапур, Финляндия, Швейцария, Япония, Бельгия, Индонезия, Китай, Малайзия, США, Франция, Вьетнам, Израиль, Польша, Венгрия, Португалия и Чехия.</p>
<p>Уже в середине месяца Узбекистан оказался на втором месте в списке горячих направлений для туризма по версии международной деловой газеты Financial Times.</p>
<p>В своем рейтинге, основанном на опросах лидеров туриндустрии международного уровня, газета пророчила Узбекистану все шансы стать туристическим раем.</p>
<p>Наступает лучшее время, чтобы все это посмотреть, отмечали тогда авторы статьи, напоминая, что раньше путешествия в Узбекистан омрачались именно сложностями с получением виз.</p>
<p>Возможность посетить страну без излишних бюрократических процедур вызвала настоящий бум и у жителей Поднебесной.<br />
Как тогда писали СМИ, в туристические компании Китая поступало по двадцать звонков в день с запросами на поездку.</p>
<p>Эксперты прогнозировали настоящий наплыв китайских туристов в Узбекистан, исчисляющийся серьезными цифрами.</p>
<p><strong>Туристический бум не состоялся</strong></p>
<p>Однако ровно через 20 дней Мирзиёев вносит изменения и дополнения к данному указу. Согласно новому документу дата отмены виз перенесена на четыре года – до 1 января 2021-го.</p>
<p>Как отмечается в новом указе от 22 декабря 2016 года, решение принято «в целях устойчивого и сбалансированного развития туристической деятельности и создания необходимой материально-технической базы, обеспечения безопасности жизни и здоровья иностранных туристов и граждан республики, дальнейшего развития равноправного внешнеэкономического сотрудничества с зарубежными странами».</p>
<p>Проанализировав ситуацию, правительство, очевидно, осознало, что страна просто не в состоянии обслужить такой огромный поток туристов: не развита туристическая и гостиничная инфраструктура, отсутствует какой-либо внятный национальный туристический продукт и другое.</p>
<p>Вслед за этим Мирзиёев приступил наводить порядок в сфере. В итоге в стране намечается создать несколько туристических кластеров, запустить систему получения электронных виз, начать, наконец, продавать тур-услуги в сети Интернет, а к рекламированию пока еще не до конца разработанной концепции национального тур-продукта – подключить мировых знаменитостей.</p>
<p>Тем не менее говорить о каких-то конкретных успехах еще рано. Однако определенные сдвиги в отрасли уже намечаются. Возможно, они и послужили принятию президентского решения об очередном безвизе.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/turizm/">Туризм</a>,                                            <a href="https://centre1.com/topic/uzbekistan/">Узбекистан</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/viza-v-uzbekistan/">виза в Узбекистан</a>
                                        <a href="https://centre1.com/tag/turizm/">туризм</a>
                                        <a href="https://centre1.com/tag/turizm-v-uzbekistane/">туризм в Узбекистане</a>
                                        <a href="https://centre1.com/tag/uzbekistan/">Узбекистан</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=14969' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/">Дильмурод Саид: «Я вешу 54 кг, у меня туберкулез и нет зубов»</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/">В центре Намангана – островок без газа</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/uzbekistan-vnov-otmenyaet-vizy/">Узбекистан вновь отменяет визы</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/zhurnalist-dilmurod-said-na-svobode/">Журналист Дильмурод Саид – на свободе!</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/aktivist-ezgulika-iz-andizhana-ozhidaet-suda-za-religioznyj-ekstremizm/">Активист «Эзгулика» из Андижана ожидает суда за «религиозный экстремизм»</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/zhurnalistka-eshankulova-rasschitalas-s-sudebnoj-sistemoj-uzbekistana/">Журналистка Эшанкулова рассчиталась с судебной системой Узбекистана</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/galym-ageleuov-film-smert-stalina-kak-privivka-ot-totalitarizma/">Галым Агелеуов / Фильм «Смерть Сталина» как прививка от тоталитаризма</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/nozigul-dzhuraeva-iz-buhary-uspeshnyj-fermer-i-zavidnaya-nevesta/">Нозигуль Джураева из Бухары – успешный фермер и завидная невеста</a></li>
                                        <li><a href="https://centre1.com/world/potasovka-iz-za-pamyatnika-islamu-karimovu-v-moskve/">Потасовка из-за памятника Исламу Каримову в Москве</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/prokuratura-v-tashkente-ne-priznaet-neimushhim-paralizovannogo-invalida/">Прокуратура в Ташкенте не признает неимущим парализованного инвалида</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/zhitel-karakalpakstana-prosit-obespechit-ego-selo-gazom/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/Screenshot-338-900x400.png)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/zhitel-karakalpakstana-prosit-obespechit-ego-selo-gazom/">Житель Каракалпакстана просит обеспечить его село газом</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/sneg-v-tashkente/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/01/P1400185-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/sneg-v-tashkente/">Снег в Ташкенте</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/02/Dilmurod-Said.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/">Дильмурод Саид: «Я вешу 54 кг, у меня туберкулез и нет зубов»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/">Журналист и правозащитник, вышедший на свободу после девяти лет заключения в тюрьмах Узбекистана, говорит, что нуждается в срочном лечении. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14977"  href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/#HyperComments_Box"></a></p>
    <time class="news-date">05.02.18 13:21</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/2-4-1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/">В центре Намангана – островок без газа</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/">Жители домов по улице Навои в городе Намангане жалуются на отсутствие газа в их домах. Не помогло и обращение в виртуальную приемную президента Узбекистана.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14971"  href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/#HyperComments_Box"></a></p>
    <time class="news-date">05.02.18 12:17</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/nozigul-dzhuraeva-iz-buhary-uspeshnyj-fermer-i-zavidnaya-nevesta/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/02/V-svoi-20-Nozigul-odna-iz-luchshih-fermerov-oblasti-foto-iz-semejnogo-arhiva-Dzhuraevyh-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/nozigul-dzhuraeva-iz-buhary-uspeshnyj-fermer-i-zavidnaya-nevesta/">Нозигуль Джураева из Бухары – успешный фермер и завидная невеста</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/nozigul-dzhuraeva-iz-buhary-uspeshnyj-fermer-i-zavidnaya-nevesta/">Нозигуль Джураева из Бухары разбивает стереотипные представления об узбекских девушках. В свои 20 она управляет фермерским хозяйством в 50 га и будет сама выбирать себе мужа.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14937"  href="https://centre1.com/uzbekistan/nozigul-dzhuraeva-iz-buhary-uspeshnyj-fermer-i-zavidnaya-nevesta/#HyperComments_Box"></a></p>
    <time class="news-date">02.02.18 13:19</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/world/potasovka-iz-za-pamyatnika-islamu-karimovu-v-moskve/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/02/Islam-Karimov-v-Tashkente--455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/life/" class="news-cat">Из жизни</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/world/potasovka-iz-za-pamyatnika-islamu-karimovu-v-moskve/">Потасовка из-за памятника Исламу Каримову в Москве</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/potasovka-iz-za-pamyatnika-islamu-karimovu-v-moskve/">Активисты партии «Коммунисты России» сорвали заседание депутатов московского округа Якиманка о референдуме об установке памятника первому президенту Узбекистана. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14934"  href="https://centre1.com/world/potasovka-iz-za-pamyatnika-islamu-karimovu-v-moskve/#HyperComments_Box"></a></p>
    <time class="news-date">02.02.18 12:59</time>

        <a href="https://centre1.com/world/" class="news-tag">Мир</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2018/02/Dilmurod-Said.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>

<h2><a href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/">Дильмурод Саид: «Я вешу 54 кг, у меня туберкулез и нет зубов»</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/">Журналист и правозащитник, вышедший на свободу после девяти лет заключения в тюрьмах Узбекистана, говорит, что нуждается в срочном лечении. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14977"  href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/#HyperComments_Box"></a></p>
<time class="news-date">05.02.18 13:21</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/06/2-4-1-640x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>

<h2><a href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/">В центре Намангана – островок без газа</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/">Жители домов по улице Навои в городе Намангане жалуются на отсутствие газа в их домах. Не помогло и обращение в виртуальную приемную президента Узбекистана.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14971"  href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/#HyperComments_Box"></a></p>
<time class="news-date">05.02.18 12:17</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/zhurnalist-dilmurod-said-na-svobode/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/02/Dilmurod-Said-na-svobode-2-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/zhurnalist-dilmurod-said-na-svobode/">Журналист Дильмурод Саид – на свободе!</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/zhurnalist-dilmurod-said-na-svobode/">Дильмурод Саид стал еще одним узбекистанским политзаключенным досрочно вышедшим на свободу. Минувшие выходные он провел дома у брата в Ташкенте. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14963"  href="https://centre1.com/uzbekistan/zhurnalist-dilmurod-said-na-svobode/#HyperComments_Box"></a></p>
    <time class="news-date">05.02.18 10:30</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/aktivist-ezgulika-iz-andizhana-ozhidaet-suda-za-religioznyj-ekstremizm/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/02/Ezgulik-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/aktivist-ezgulika-iz-andizhana-ozhidaet-suda-za-religioznyj-ekstremizm/">Активист «Эзгулика» из Андижана ожидает суда за «религиозный экстремизм»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/aktivist-ezgulika-iz-andizhana-ozhidaet-suda-za-religioznyj-ekstremizm/">Председатель Андижанского областного отделения правозащитного общества «Эзгулик» Мусаджон Бабаджанов 5 февраля предстанет перед судом по обвинению в религиозном экстремизме. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14958"  href="https://centre1.com/uzbekistan/aktivist-ezgulika-iz-andizhana-ozhidaet-suda-za-religioznyj-ekstremizm/#HyperComments_Box"></a></p>
    <time class="news-date">02.02.18 16:22</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/zhurnalistka-eshankulova-rasschitalas-s-sudebnoj-sistemoj-uzbekistana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Eshankulova2-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/zhurnalistka-eshankulova-rasschitalas-s-sudebnoj-sistemoj-uzbekistana/">Журналистка Эшанкулова рассчиталась с судебной системой Узбекистана</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/zhurnalistka-eshankulova-rasschitalas-s-sudebnoj-sistemoj-uzbekistana/">Малохат Эшанкулова заплатила более 10 млн сумов штрафов, назначенных ей судом в Узбекистане за организацию ряда правозащитных акций. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14953"  href="https://centre1.com/uzbekistan/zhurnalistka-eshankulova-rasschitalas-s-sudebnoj-sistemoj-uzbekistana/#HyperComments_Box"></a></p>
    <time class="news-date">02.02.18 16:12</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/nozigul-dzhuraeva-iz-buhary-uspeshnyj-fermer-i-zavidnaya-nevesta/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/02/V-svoi-20-Nozigul-odna-iz-luchshih-fermerov-oblasti-foto-iz-semejnogo-arhiva-Dzhuraevyh-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    <h2><a href="https://centre1.com/uzbekistan/nozigul-dzhuraeva-iz-buhary-uspeshnyj-fermer-i-zavidnaya-nevesta/">Нозигуль Джураева из Бухары – успешный фермер и завидная невеста</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/nozigul-dzhuraeva-iz-buhary-uspeshnyj-fermer-i-zavidnaya-nevesta/">Нозигуль Джураева из Бухары разбивает стереотипные представления об узбекских девушках. В свои 20 она управляет фермерским хозяйством в 50 га и будет сама выбирать себе мужа.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14937"  href="https://centre1.com/uzbekistan/nozigul-dzhuraeva-iz-buhary-uspeshnyj-fermer-i-zavidnaya-nevesta/#HyperComments_Box"></a></p>
    <time class="news-date">02.02.18 13:19</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Узбекистанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/02/Dilmurod-Said.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/">Дильмурод Саид: «Я вешу 54 кг, у меня туберкулез и нет зубов»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/">Журналист и правозащитник, вышедший на свободу после девяти лет заключения в тюрьмах Узбекистана, говорит, что нуждается в срочном лечении. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14977"  href="https://centre1.com/uzbekistan/dilmurod-said-ya-veshu-54-kg-u-menya-tuberkulez-i-net-zubov/#HyperComments_Box"></a></p>
    <time class="news-date">05.02.18 13:21</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/06/2-4-1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/">В центре Намангана – островок без газа</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/">Жители домов по улице Навои в городе Намангане жалуются на отсутствие газа в их домах. Не помогло и обращение в виртуальную приемную президента Узбекистана.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14971"  href="https://centre1.com/uzbekistan/v-tsentre-namangana-ostrovok-bez-gaza/#HyperComments_Box"></a></p>
    <time class="news-date">05.02.18 12:17</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/zhurnalist-dilmurod-said-na-svobode/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/02/Dilmurod-Said-na-svobode-2-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/zhurnalist-dilmurod-said-na-svobode/">Журналист Дильмурод Саид – на свободе!</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/zhurnalist-dilmurod-said-na-svobode/">Дильмурод Саид стал еще одним узбекистанским политзаключенным досрочно вышедшим на свободу. Минувшие выходные он провел дома у брата в Ташкенте. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14963"  href="https://centre1.com/uzbekistan/zhurnalist-dilmurod-said-na-svobode/#HyperComments_Box"></a></p>
    <time class="news-date">05.02.18 10:30</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/aktivist-ezgulika-iz-andizhana-ozhidaet-suda-za-religioznyj-ekstremizm/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/02/Ezgulik.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/aktivist-ezgulika-iz-andizhana-ozhidaet-suda-za-religioznyj-ekstremizm/">Активист «Эзгулика» из Андижана ожидает суда за «религиозный экстремизм»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/aktivist-ezgulika-iz-andizhana-ozhidaet-suda-za-religioznyj-ekstremizm/">Председатель Андижанского областного отделения правозащитного общества «Эзгулик» Мусаджон Бабаджанов 5 февраля предстанет перед судом по обвинению в религиозном экстремизме. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=14958"  href="https://centre1.com/uzbekistan/aktivist-ezgulika-iz-andizhana-ozhidaet-suda-za-religioznyj-ekstremizm/#HyperComments_Box"></a></p>
    <time class="news-date">02.02.18 16:22</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-14653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14653"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
<li id="menu-item-14651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14651"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-14654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14654"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-14655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14655"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14656"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-14652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14652"><a href="https://centre1.com/world/">Мир</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
