<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Казахстанские пенсионеры – самые богатые в ЦА и вскоре получат прибавку   | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Казахстанские пенсионеры – самые богатые в ЦА и вскоре получат прибавку  " />
	<meta property="og:url" content="https://centre1.com/kazakhstan/kazahstanskie-pensionery-samye-bogatye-v-tsa-i-vskore-poluchat-pribavku/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2016/12/photo_82574.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Казахстанские пенсионеры – самые богатые в ЦА и вскоре получат прибавку  &raquo;" href="https://centre1.com/kazakhstan/kazahstanskie-pensionery-samye-bogatye-v-tsa-i-vskore-poluchat-pribavku/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#171;Green Card в России погубит коррупция&#187;, &#8212; говорят мигранты' href='https://centre1.com/uzbekistan/grin-kartu-po-rossijski-pogubit-korruptsiya-govoryat-migranty/' />
<link rel='next' title='Семь главных тезисов из первой речи президента Узбекистана' href='https://centre1.com/uzbekistan/sem-glavnyh-tezisov-iz-pervoj-rechi-prezidenta-uzbekistana/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/kazakhstan/kazahstanskie-pensionery-samye-bogatye-v-tsa-i-vskore-poluchat-pribavku/" />
<link rel='shortlink' href='https://centre1.com/?p=4850' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fkazakhstan%2Fkazahstanskie-pensionery-samye-bogatye-v-tsa-i-vskore-poluchat-pribavku%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fkazakhstan%2Fkazahstanskie-pensionery-samye-bogatye-v-tsa-i-vskore-poluchat-pribavku%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-4850">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедия</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
	<li id="menu-item-55" class="radio-menu menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-55"><a href="https://centre1.com/radio/">Радио</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                            <div class="menu-menyu-stran-container"><ul id="menu-menyu-stran" class="first-lvl-menu"><li id="menu-item-2753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2753"><a href="https://centre1.com/world/">Мир</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2754"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-2755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2755"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2757"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="https://centre1.com/country/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/kazakhstan/" itemprop="url"><span class="bread-item" itemprop="title">Казахстан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">15.12.16 19:18</time>
                    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
            </div>
    <h1>Казахстанские пенсионеры – самые богатые в ЦА и вскоре получат прибавку  </h1>
    <div class="post-content">
        <p>Президент Казахстана Нурсултан Назарбаев 15 декабря анонсировал повышение размера пенсий и пособий по рождению ребенка на 20 процентов.</p>
<figure id="attachment_4851" style="width: 699px" class="wp-caption alignnone"><img class=" wp-image-4851" src="https://centre1.com/wp-content/uploads/2016/12/photo_82574.jpg" alt="Пенсионеры в Казахстане; фото: Tengrinews.kz" width="699" height="389" srcset="https://centre1.com/wp-content/uploads/2016/12/photo_82574.jpg 1024w, https://centre1.com/wp-content/uploads/2016/12/photo_82574-300x167.jpg 300w, https://centre1.com/wp-content/uploads/2016/12/photo_82574-768x428.jpg 768w" sizes="(max-width: 699px) 100vw, 699px" /><figcaption class="wp-caption-text">Пенсионеры в Казахстане; фото: Tengrinews.kz</figcaption></figure>
<p>Пенсия казахстанцев после повышения будет в семь раз выше, чем выплаты у таджикских пенсионеров. В других странах Центральной Азии социальные выплаты пожилым людям тоже весьма скромные.</p>
<p>О грядущем повышении президент объявил на собрании, посвященном 25-летию независимости Республики Казахстан.</p>
<p>«Я поручаю правительству в следующем году повысить размеры пенсий на 20 процентов по сравнению с 2016 годом. Это повышение охватит 2,2 миллиона казахстанцев. Также поручаю с 1 июля 2017 года увеличить размеры единовременных государственных пособий в связи с рождением ребенка на 20%, – сказал в своем выступлении Назарбаев, добавив, что в Казахстане сейчас очень высокий уровень рождаемости.</p>
<p>Сегодня размер пособия на рождение ребенка в Казахстане составляет 31,41 МРП (66 621 тенге в 2016 году) – на первого, второго и третьего ребенка и 52,35 МРП (111 035 тенге) – на четвертого и более детей.</p>
<p><strong>В январе пенсия вырастет на 9%</strong></p>
<p>Еще в октябре вице-министр здравоохранения и соцразвития РК Биржан Нурымбетов сообщал, что уже с 1 января 2017 года размер пенсий повысится на 9%. Как соотносятся эти планы с обещанием президента Казахстана о повышении на 20 процентов – пока непонятно.</p>
<p>В 2016-м минимальная пенсионная выплата в Казахстане составляла 37 789 тенге. В 2017 году ее размер вырастет до 45 346 тысяч тенге (145 долларов), а средняя пенсия составит около 70 тысяч тенге (211 долларов США).</p>
<p><strong>У соседей пенсии меньше</strong></p>
<p>Минимальная пенсия в Казахстане и так была самой высокой в Центральной Азии. После повышения размеру выплат могут завидовать пенсионеры из других стран региона.</p>
<p><iframe id="datawrapper-chart-5uQ75" src="//datawrapper.dwcdn.net/5uQ75/1/" width="100%" height="201" frameborder="0" allowfullscreen="allowfullscreen"></iframe><script type="text/javascript">if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["5uQ75"]={},window.datawrapper["5uQ75"].embedDeltas={"100":331,"200":253,"300":227,"400":227,"500":227,"600":201,"700":201,"800":201,"900":201,"1000":201},window.datawrapper["5uQ75"].iframe=document.getElementById("datawrapper-chart-5uQ75"),window.datawrapper["5uQ75"].iframe.style.height=window.datawrapper["5uQ75"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["5uQ75"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("5uQ75"==b)window.datawrapper["5uQ75"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});</script></p>
<p>В Узбекистане, к примеру, минимальная пенсия составляет 292 940 сумов (45 долларов по курсу черного рынка), в Кыргызстане – 2 тыс. сомов (29 долларов), в Таджикистане – 156 сомони (20 долларов), а в Туркменистане – 231 манат (33 доллара по курсу черного рынка).</p>
<p>На 1 декабря 2015 года в Казахстане насчитывалось около 1,9 млн пенсионеров и порядка 664,6 тыс. граждан, получающих пособия.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/ekonomika-kazahstana/">Экономика Казахстана</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/kazakhstan/">Казахстан</a>
                                        <a href="https://centre1.com/tag/nursultan-nazarbaev/">Нурсултан Назарбаев</a>
                                        <a href="https://centre1.com/tag/economy/">экономика</a>
                                        <a href="https://centre1.com/tag/ekonomika-kazahstana/">экономика Казахстана</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=4850' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-vernul-v-politiku-generala-matlyubova/">Шавкат Мирзиёев вернул в систему МВД генерала Матлюбова</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/uzbekistan-i-tadzhikistan-otkryvayut-granitsy/">Узбекистан и Таджикистан открывают границы</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/pustite-turistov-v-gory-uzbekistana/">Пустите туристов в горы Узбекистана!</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/osobyj-valyutnyj-rezhim-v-uzbekistane-ne-dlya-vseh/">Особый валютный режим в Узбекистане &#8212; не для всех</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/kak-byt-s-osuzhdennymi-za-valyutnye-mahinatsii-v-uzbekistane/">Как быть с осужденными за валютные махинации в Узбекистане?</a></li>
                                        <li><a href="https://centre1.com/kyrgyzstan/kyrgyzstan-referendum-proshel-vperedi-vybory/">Кыргызстан: референдум прошел, впереди &#8212; выборы</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/zaklyuchennyj-zhurnalist-salidzhon-abdurahmanov-pisal-v-nikuda/">Заключенный журналист Салиджон Абдурахманов писал… в никуда</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/kak-ablyazov-ostavil-kazahstantsev-bez-interneta/">Как Аблязов оставил казахстанцев без интернета</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/podvela-priemnaya-v-uzbekistane-uvoleny-hokimy-chetyreh-oblastej/">Подвела приемная: в Узбекистане уволены хокимы четырех областей</a></li>
                                        <li><a href="https://centre1.com/kyrgyzstan/narkotrafik-v-kyrgyzstane-na-cevernom-marshrute-bez-peremen/">Наркотрафик в Кыргызстане: На cеверном маршруте без перемен</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/video-futbolnogo-matcha-mezhdu-sbornymi-uzbekistana-i-kitaya/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/10/IMAG0649-1-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/video-futbolnogo-matcha-mezhdu-sbornymi-uzbekistana-i-kitaya/">Видео футбольного матча между сборными Узбекистана и Китая</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/video-prazdnovaniya-kurban-bajrama-v-tadzhikistane/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/09/Kurban1.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/video-prazdnovaniya-kurban-bajrama-v-tadzhikistane/">Видео праздника Курбан-байрам в Таджикистане</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?129"></script>

<div style='padding-top:30px'>
<!-- VK Widget -->
<div id="vk_groups"></div>
</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 128376068);
</script></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/kazakhstan/v-astane-prodaetsya-kvartira-za-shest-millionov-dollarov/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/12/kvartira-za-2-mlrd.-tenge1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/v-astane-prodaetsya-kvartira-za-shest-millionov-dollarov/">В Астане продается квартира за шесть миллионов долларов</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/v-astane-prodaetsya-kvartira-za-shest-millionov-dollarov/">Самое дорогое жилье в столице Казахстана находится в «Парижском квартале» и стоит примерно в тысячу раз дороже самой скромной квартиры в пригороде.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5062"  href="https://centre1.com/kazakhstan/v-astane-prodaetsya-kvartira-za-shest-millionov-dollarov/#HyperComments_Box"></a></p>
    <time class="news-date">22.12.16 18:31</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/kazakhstan/nursultan-nazarbaev-teper-ne-protiv-svoego-izobrazheniya-na-tenge/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/11/Nazarbaev-na-tenge-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/nursultan-nazarbaev-teper-ne-protiv-svoego-izobrazheniya-na-tenge/">Нурсултан Назарбаев теперь не против своего изображения на тенге</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/nursultan-nazarbaev-teper-ne-protiv-svoego-izobrazheniya-na-tenge/">В Астане презентовали купюру в 10 тысяч тенге с изображением президента Казахстана, а было время, когда Назарбаев отказался от такой «чести», мол, мы не Африка.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=3617"  href="https://centre1.com/kazakhstan/nursultan-nazarbaev-teper-ne-protiv-svoego-izobrazheniya-na-tenge/#HyperComments_Box"></a></p>
    <time class="news-date">15.11.16 14:57</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/kazakhstan/pochemu-benzin-v-kazahstane-dorozhaet-i-budet-dorozhat/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/11/image15518147_c69549a8daf6300eef263c3da1ffe0d3-455x256.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/pochemu-benzin-v-kazahstane-dorozhaet-i-budet-dorozhat/">Почему бензин в Казахстане дорожает и будет дорожать</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/pochemu-benzin-v-kazahstane-dorozhaet-i-budet-dorozhat/">Эксперт по нефтегазовому сектору Сергей Смирнов рассказал Ц-1 о причинах постоянного роста цен на топливо в Казахстане и Узбекистане.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=3195"  href="https://centre1.com/kazakhstan/pochemu-benzin-v-kazahstane-dorozhaet-i-budet-dorozhat/#HyperComments_Box"></a></p>
    <time class="news-date">02.11.16 14:52</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/world/pyat-glavnih-prichin-bednosti-v-tsentralnoj-asii/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/10/6FE177140195A2DB67F712161A54FCEF3959927E8387EE91EA-pimgpsh_fullsize_distr-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/world/pyat-glavnih-prichin-bednosti-v-tsentralnoj-asii/">Пять главных причин бедности в Центральной Азии</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/pyat-glavnih-prichin-bednosti-v-tsentralnoj-asii/">Авторы «Рейтинга экономической свободы 2016» объяснили связь между свободой экономики и благополучием и рассказали, что мешает разбогатеть странам ЦА.
</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=3129"  href="https://centre1.com/world/pyat-glavnih-prichin-bednosti-v-tsentralnoj-asii/#HyperComments_Box"></a></p>
    <time class="news-date">31.10.16 19:44</time>

        <a href="https://centre1.com/world/" class="news-tag">Мир</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/uzbekistan-i-tadzhikistan-otkryvayut-granitsy/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2016/12/tj-uz-flags.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>

<h2><a href="https://centre1.com/uzbekistan/uzbekistan-i-tadzhikistan-otkryvayut-granitsy/">Узбекистан и Таджикистан открывают границы</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/uzbekistan-i-tadzhikistan-otkryvayut-granitsy/">Ожидаемый итог визита замглавы правительства Узбекистана в Душанбе: возобновление транспортного сообщения и ослабление визового режима.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5012"  href="https://centre1.com/uzbekistan/uzbekistan-i-tadzhikistan-otkryvayut-granitsy/#HyperComments_Box"></a></p>
<time class="news-date">21.12.16 14:55</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/pustite-turistov-v-gory-uzbekistana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2016/12/Trebisovskij-vedet-gruppu-na-Beldersaj-1-e1482261461763-852x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/leisure/" class="news-cat">Досуг</a>

<h2><a href="https://centre1.com/uzbekistan/pustite-turistov-v-gory-uzbekistana/">Пустите туристов в горы Узбекистана!</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/pustite-turistov-v-gory-uzbekistana/">Григорий Требисовский, известный в Узбекистане горный инструктор, альпинист и спасатель, рассказал Ц-1, как сделать живописные горы доступными для туристов.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=4990"  href="https://centre1.com/uzbekistan/pustite-turistov-v-gory-uzbekistana/#HyperComments_Box"></a></p>
<time class="news-date">21.12.16 08:20</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/kak-byt-s-osuzhdennymi-za-valyutnye-mahinatsii-v-uzbekistane/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2016/12/Dzhahangir3-1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/kak-byt-s-osuzhdennymi-za-valyutnye-mahinatsii-v-uzbekistane/">Как быть с осужденными за валютные махинации в Узбекистане?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/kak-byt-s-osuzhdennymi-za-valyutnye-mahinatsii-v-uzbekistane/">В 2017 году Узбекистан ожидает либерализация валютного рынка, поэтому мать из Ташкента призывает власти рассмотреть справедливость осуждения ее сына из-за валюты.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=4973"  href="https://centre1.com/uzbekistan/kak-byt-s-osuzhdennymi-za-valyutnye-mahinatsii-v-uzbekistane/#HyperComments_Box"></a></p>
    <time class="news-date">20.12.16 12:37</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/kyrgyzstan/kyrgyzstan-referendum-proshel-vperedi-vybory/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2016/08/Adahan-Madumarov-zanoza.kg_-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/kyrgyzstan/kyrgyzstan-referendum-proshel-vperedi-vybory/">Кыргызстан: референдум прошел, впереди &#8212; выборы</a></h2>
    <p class="news-text"><a href="https://centre1.com/kyrgyzstan/kyrgyzstan-referendum-proshel-vperedi-vybory/">Политики в Кыргызстане начали объединяться по региональному признаку, готовясь к президентским выборам, назначенным на октябрь 2017 года. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=4971"  href="https://centre1.com/kyrgyzstan/kyrgyzstan-referendum-proshel-vperedi-vybory/#HyperComments_Box"></a></p>
    <time class="news-date">20.12.16 11:40</time>
    <a href="https://centre1.com/kyrgyzstan/" class="news-tag">Кыргызстан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/zaklyuchennyj-zhurnalist-salidzhon-abdurahmanov-pisal-v-nikuda/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2016/12/Salidzhon1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/zaklyuchennyj-zhurnalist-salidzhon-abdurahmanov-pisal-v-nikuda/">Заключенный журналист Салиджон Абдурахманов писал… в никуда</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/zaklyuchennyj-zhurnalist-salidzhon-abdurahmanov-pisal-v-nikuda/">Восемь лет жалобы журналиста из Каракалпакстана Салиджона Абдурахманова оставались без рассмотрения, но до адресата доходили, утверждает МВД РУ.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=4967"  href="https://centre1.com/uzbekistan/zaklyuchennyj-zhurnalist-salidzhon-abdurahmanov-pisal-v-nikuda/#HyperComments_Box"></a></p>
    <time class="news-date">20.12.16 10:47</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/kazakhstan/kak-ablyazov-ostavil-kazahstantsev-bez-interneta/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2016/12/1375295974_0402.1000x800-140x100.jpeg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/kazakhstan/kak-ablyazov-ostavil-kazahstantsev-bez-interneta/">Как Аблязов оставил казахстанцев без интернета</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/kak-ablyazov-ostavil-kazahstantsev-bez-interneta/">Вечером 16 декабря, в День независимости, в Казахстане был отключен интернет, власти пытались ограничить просмотр интервью оппозиционного олигарха Мухтара Аблязова.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=4944"  href="https://centre1.com/kazakhstan/kak-ablyazov-ostavil-kazahstantsev-bez-interneta/#HyperComments_Box"></a></p>
    <time class="news-date">19.12.16 18:01</time>
    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Казахстанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/kazakhstan/v-astane-prodaetsya-kvartira-za-shest-millionov-dollarov/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/12/kvartira-za-2-mlrd.-tenge1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/v-astane-prodaetsya-kvartira-za-shest-millionov-dollarov/">В Астане продается квартира за шесть миллионов долларов</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/v-astane-prodaetsya-kvartira-za-shest-millionov-dollarov/">Самое дорогое жилье в столице Казахстана находится в «Парижском квартале» и стоит примерно в тысячу раз дороже самой скромной квартиры в пригороде.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=5062"  href="https://centre1.com/kazakhstan/v-astane-prodaetsya-kvartira-za-shest-millionov-dollarov/#HyperComments_Box"></a></p>
    <time class="news-date">22.12.16 18:31</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/kazakhstan/kak-ablyazov-ostavil-kazahstantsev-bez-interneta/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/12/1375295974_0402.1000x800-455x260.jpeg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/kak-ablyazov-ostavil-kazahstantsev-bez-interneta/">Как Аблязов оставил казахстанцев без интернета</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/kak-ablyazov-ostavil-kazahstantsev-bez-interneta/">Вечером 16 декабря, в День независимости, в Казахстане был отключен интернет, власти пытались ограничить просмотр интервью оппозиционного олигарха Мухтара Аблязова.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=4944"  href="https://centre1.com/kazakhstan/kak-ablyazov-ostavil-kazahstantsev-bez-interneta/#HyperComments_Box"></a></p>
    <time class="news-date">19.12.16 18:01</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/kazakhstan/sergej-duvanov-v-kazahstane-u-vlasti-i-naroda-svoi-geroi/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/10/Ayan-i-Bokaev1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/sergej-duvanov-v-kazahstane-u-vlasti-i-naroda-svoi-geroi/">Сергей Дуванов / В Казахстане у власти и народа свои герои</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/sergej-duvanov-v-kazahstane-u-vlasti-i-naroda-svoi-geroi/">В дни празднования Дня независимости Казахстана власть и общественность награждала своих героев – расхождение оказалось значительным и потенциально опасным.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=4929"  href="https://centre1.com/kazakhstan/sergej-duvanov-v-kazahstane-u-vlasti-i-naroda-svoi-geroi/#HyperComments_Box"></a></p>
    <time class="news-date">19.12.16 11:05</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/kazakhstan/chto-kazahctantsy-chashhe-vsego-ishhut-v-internete/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/12/gugl-1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/chto-kazahctantsy-chashhe-vsego-ishhut-v-internete/">Что казахcтанцы чаще всего ищут в Интернете</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/chto-kazahctantsy-chashhe-vsego-ishhut-v-internete/">В рейтинге самых популярных запросов казахстанцев в Google по итогам 2016 года: телесериалы, жертвы громких преступлений и ж/д билеты.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=4753"  href="https://centre1.com/kazakhstan/chto-kazahctantsy-chashhe-vsego-ishhut-v-internete/#HyperComments_Box"></a></p>
    <time class="news-date">14.12.16 18:07</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-71"><a href="https://centre1.com/country/world/">Мир</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-country current-news-ancestor current-menu-parent current-news-parent menu-item-69"><a href="https://centre1.com/country/kazakhstan/">Казахстан</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-70"><a href="https://centre1.com/country/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-72"><a href="https://centre1.com/country/tajikistan/">Таджикистан</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-73"><a href="https://centre1.com/country/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-74"><a href="https://centre1.com/country/uzbekistan/">Узбекистан</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
