<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Юрист из Алматы и рэпер Тупак Шакур | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Юрист из Алматы и рэпер Тупак Шакур" />
	<meta property="og:url" content="https://centre1.com/kazakhstan/yurist-iz-almaty-i-reper-tupak-shakur/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2017/08/20170804_2004011.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Юрист из Алматы и рэпер Тупак Шакур&raquo;" href="https://centre1.com/kazakhstan/yurist-iz-almaty-i-reper-tupak-shakur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://centre1.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Четверо кандидатов в президенты КР с юга объединятся в одну партию' href='https://centre1.com/kyrgyzstan/chetvero-kandidatov-v-prezidenty-kr-s-yuga-obedinyatsya-v-odnu-partiyu/' />
<link rel='next' title='Новая высота манипуляции общественным мнением в Узбекистане' href='https://centre1.com/uzbekistan/uzkaya-gruppa-i-novaya-vysota-manipulyatsii-obshhestvennym-mneniem-v-ruz/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/kazakhstan/yurist-iz-almaty-i-reper-tupak-shakur/" />
<link rel='shortlink' href='https://centre1.com/?p=11411' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fkazakhstan%2Fyurist-iz-almaty-i-reper-tupak-shakur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fkazakhstan%2Fyurist-iz-almaty-i-reper-tupak-shakur%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-11411">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
	<li id="menu-item-55" class="radio-menu menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-55"><a href="https://centre1.com/radio/">Радио</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                            <div class="menu-menyu-stran-container"><ul id="menu-menyu-stran" class="first-lvl-menu"><li id="menu-item-2753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2753"><a href="https://centre1.com/world/">Мир</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2754"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-2755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2755"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2757"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/kazakhstan/" itemprop="url"><span class="bread-item" itemprop="title">Казахстан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">07.08.17 17:25</time>
                    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
            </div>
    <h1>Юрист из Алматы и рэпер Тупак Шакур</h1>
    <div class="post-content">
        <p>33-летний юрист из Алматы Куат Камали воплотил детскую мечту: издал на свои средства книгу о жизни и творчестве американского рэпера Тупака Шакура.</p>
<figure id="attachment_11406" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-11406 size-full" src="https://centre1.com/wp-content/uploads/2017/08/20170804_2004011.jpg" alt="Алматинский юрист Куат Камали (в центре) презентует книгу о Тупаке Шакуре; фото: Ц-1" width="1024" height="598" srcset="https://centre1.com/wp-content/uploads/2017/08/20170804_2004011.jpg 1024w, https://centre1.com/wp-content/uploads/2017/08/20170804_2004011-300x175.jpg 300w, https://centre1.com/wp-content/uploads/2017/08/20170804_2004011-768x449.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Алматинский юрист Куат Камали (в центре) презентует книгу о Тупаке Шакуре; фото: Ц-1</figcaption></figure>
<p>Книга под названием «Тупак Шакур: Жизнь продолжается…» 4 августа была презентована в одном из магазинов сети «Меломан» в Алматы.</p>
<p>Презентация, прошедшая прямо перед входом во флагманский магазин в самом центре Алматы, собрала друзей и родственников автора, а также поклонников творчества рэпера.</p>
<p>Что заставило жителя Алматы влюбиться в творчество американца? Камали рассказал, что впервые услышал и заинтересовался песнями Шакура в 1996-м, когда узнал об убийстве певца в Лас-Вегасе в сентябре того же года.</p>
<p>«Мне было 12 лет, когда я услышал о трагической смерти Тупака Шакура, меня очень тронула эта новость, – сказал автор в интервью с Ц-1. – С того момента я очень заинтересовался творчеством и песнями певца».</p>
<p>Камали говорит, что его интерес к своему кумиру был настолько огромен, что он начал читать и делать вырезки из газет и журналов статей с любой информацией о жизни и творчестве Шакура.</p>
<figure id="attachment_11407" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-11407 size-full" src="https://centre1.com/wp-content/uploads/2017/08/20170804_1956281.jpg" alt="На презентации книги в центре Алматы; фото: Ц-1" width="1024" height="768" srcset="https://centre1.com/wp-content/uploads/2017/08/20170804_1956281.jpg 1024w, https://centre1.com/wp-content/uploads/2017/08/20170804_1956281-300x225.jpg 300w, https://centre1.com/wp-content/uploads/2017/08/20170804_1956281-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">На презентации книги в центре Алматы; фото: Ц-1</figcaption></figure>
<p>«Тогда было очень сложно достать записи с песнями моего кумира в Алматы, и я ездил по всевозможным точкам продаж аудиозаписей, чтобы найти альбомы певца, – делится с Ц-1 своими воспоминаниями Камали. – Тогда я знал несколько точек в городе, где можно было достать его песни».</p>
<p>Автор говорит, что у него тогда не было даже проигрывателя CD-дисков, не то что Интернета.</p>
<p>«Тогда я слушал Шакура на аудиокассетах, – рассказывает начинающий писатель. – У меня до сих пор сохранилась эта коллекция довольно редких кассет».</p>
<p>В предисловии книги автор пишет, что вынашивал идею превращения своих вырезок и записей в книгу с 2000 года.</p>
<p>«Первоначально она была написана мной в рукописном виде на грубых листах бумаги, скрепленных друг с другом. Получилось неплохо, но вскоре страницы в книге стали мяться и выпадать, я переписывал ее в другой красивый блокнот черного цвета», – делится он.</p>
<p>Позже, говорит автор, он начал переписывать свой материал, систематизируя его хронологически и по событиям, например, когда певец стал знаменитым, и так далее.</p>
<figure id="attachment_11408" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-11408 size-full" src="https://centre1.com/wp-content/uploads/2017/08/20170804_1950441.jpg" alt="Камали делится, как в его жизнь вошел Тупак Шакур; фото: Ц-1" width="1024" height="602" srcset="https://centre1.com/wp-content/uploads/2017/08/20170804_1950441.jpg 1024w, https://centre1.com/wp-content/uploads/2017/08/20170804_1950441-300x176.jpg 300w, https://centre1.com/wp-content/uploads/2017/08/20170804_1950441-768x452.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Камали делится, как в его жизнь вошел Тупак Шакур; фото: Ц-1</figcaption></figure>
<p>Где-то в 2005 году Камали начал свою карьеру юриста, и у него появилась возможность перевести свой материал в электронный вид, а когда он ее распечатал, то увидел, что получилась книга.</p>
<p>«Тогда она была в единственном экземпляре, и я давал ее друзьям почитать, так как многие просили, и им было интересно, – говорит автор. – А потом друзья начали уговаривать, чтобы я издал ее как полноценную книгу».</p>
<p>Создание голливудского фильма о Шакуре, до сих пор являющемся одним из самых продаваемых певцов, и выход его в казахстанский прокат 27 июля, о котором Камали узнал в июне, подстегнули автора на поиски путей издания своего труда.</p>
<p>Автор говорит, что вначале он обратился в Национальную Книжную палату и получил авторские права и сертификат на эти права.</p>
<p>Он также послал копию рукописи в Астану – в Комитет по правам интеллектуальной собственности, после чего получил ISBN и штрихкод на книгу.</p>
<p>«Как юрист я хотел, чтобы все было законно, – заметил автор. – В книге очень много фотографий, которые я взял из открытых источников, чтобы впоследствии ко мне не было претензий».</p>
<figure id="attachment_11413" style="width: 808px" class="wp-caption alignnone"><img class="wp-image-11413 size-full" src="https://centre1.com/wp-content/uploads/2017/08/Madonna-and-Shakur.jpg" alt="Мадонна рассказала недавно, что Шакур отказался от отношений с ней из-за ее цвета кожи; Instagram" width="808" height="718" srcset="https://centre1.com/wp-content/uploads/2017/08/Madonna-and-Shakur.jpg 808w, https://centre1.com/wp-content/uploads/2017/08/Madonna-and-Shakur-300x267.jpg 300w, https://centre1.com/wp-content/uploads/2017/08/Madonna-and-Shakur-768x682.jpg 768w" sizes="(max-width: 808px) 100vw, 808px" /><figcaption class="wp-caption-text">Мадонна рассказала недавно, что Шакур отказался от отношений с ней из-за ее цвета кожи; Instagram</figcaption></figure>
<p>По словам Камали, он не обращался к владельцам прав на некоторые редкие фото Шакура, потому что за использование их надо было заплатить деньги, что обошлось бы независимому писателю в круглую сумму и потребовало бы уйму времени.</p>
<p>К слову, книгу, которая продается в сети «Меломан» за 3250 тенге (около 10 долларов США), Камали издал на свои сбережения и деньги, которые он занял, в количестве 300 экземпляров.</p>
<p>Он говорит, что цена покрывает все издержки и дистрибьюторскую комиссию «Меломана». «Я не ставил целью заработать на книге, а хотел издать ее, чтобы люди ее читали», – объясняет Камали.</p>
<p>Книга пока поступила в продажу в магазины Алматы и Астаны. «В зависимости от того, как пойдут продажи и какой будет интерес к книге в этих городах, мы планируем распространять ее и других городах Казахстана, где представлен «Меломан», – пояснил молодой автор.</p>
<p>Он также надеется распространять книгу на сайтах, занимающихся онлайн-продажами книг, таких как «Книжный город».</p>
<p>О своих планах на будущее Камали говорит, что работа над книгой привила ему желание продолжить писать.</p>
<figure id="attachment_11414" style="width: 782px" class="wp-caption alignnone"><img class="wp-image-11414 size-full" src="https://centre1.com/wp-content/uploads/2017/08/Tupac-Shakur.jpg" alt="Тупак Шакур был расстрелян в Лас-Вегасе 7 сентября 1996 года; скриншот" width="782" height="439" srcset="https://centre1.com/wp-content/uploads/2017/08/Tupac-Shakur.jpg 782w, https://centre1.com/wp-content/uploads/2017/08/Tupac-Shakur-300x168.jpg 300w, https://centre1.com/wp-content/uploads/2017/08/Tupac-Shakur-768x431.jpg 768w" sizes="(max-width: 782px) 100vw, 782px" /><figcaption class="wp-caption-text">Тупак Шакур был расстрелян в Лас-Вегасе 7 сентября 1996 года; скриншот</figcaption></figure>
<p>«Но это не будет биографическая книга о ком-то, а будет что-то свое, например, сборник рассказов», – с уверенностью заключает молодой автор Куат Камали.</p>
<p>Тупак Амару Шакур родился в 1971 году и был также известен под сценическими именами: 2Pас, Makaveli и Pас (Пак).</p>
<p>Его песни и альбомы были изданы тиражом более 75 миллионов во всем мире, сделав его одним из самых продаваемых певцов всех времен.</p>
<p>7 сентября 1996 года Тупак Шакур был расстрелян на ночной улице в Лас-Вегасе, где шесть дней спустя скончался от полученных ран.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/kazakhstan/">Казахстан</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/madonna/">Madonna</a>
                                        <a href="https://centre1.com/tag/tupac-shakur/">Tupac Shakur</a>
                                        <a href="https://centre1.com/tag/almaty/">Алматы</a>
                                        <a href="https://centre1.com/tag/kuat-kamali/">Куат Камали</a>
                                        <a href="https://centre1.com/tag/tupak-shakur/">Тупак Шакур</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=11411' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/uzbekistan/dollar-v-uzbekistane-upal-na-5-valyutchiki-zhdut-liberalizatsii/">Доллар в Узбекистане упал на 5% – валютчики ждут либерализации</a></li>
                                        <li><a href="https://centre1.com/world/zhurnalist-posetil-opustevshuyu-villu-gulnary-karimovoj-v-zheneve/">Журналист посетил опустевшую виллу Гульнары Каримовой в Женеве</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/studenty-medkolledzha-borovskogo-hokim-tashkenta-obmanul-nas/">Студенты медколледжа Боровского: хоким Ташкента обманул нас</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/pisatel-mamadali-mahmudov-o-rezhime-prezidenta-islama-karimova/">Мамадали Махмудов – о режиме президента Ислама Каримова</a></li>
                                        <li><a href="https://centre1.com/kyrgyzstan/18-letnyuyu-model-iz-kyrgyzstana-na-rodine-trebuyut-linchevat/">18-летнюю модель из Кыргызстана на родине требуют линчевать</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/gornyj-kishlak-v-tashkentskoj-oblasti-gaza-net-a-nadezhda-est/">Горный кишлак в Ташкентской области: газа нет, а надежда есть</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/">Военный в Казахстане получил год условного срока за попытку убить жену</a></li>
                                        <li><a href="https://centre1.com/world/mnogolikij-ali-feruz-ot-salafita-do-geya-i-zhurnalista/">Многоликий Али Феруз: от салафита до гея и журналиста</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/oralmany-iz-ruz-ozhivili-selskoe-hozyajstvo-v-yuzhnokazahstanskom-aule/">Оралманы из РУз оживили сельское хозяйство в южноказахстанском ауле</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/fermery-uzbekistana-hotyat-2-tysyachi-sumov-za-kilo-hlopka-syrtsa/">Фермеры Узбекистана хотят 2 тысячи сумов за кило хлопка-сырца</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/pisatel-mamadali-mahmudov-o-rezhime-prezidenta-islama-karimova/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Screenshot-195-900x400.png)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/pisatel-mamadali-mahmudov-o-rezhime-prezidenta-islama-karimova/">Писатель Мамадали Махмудов о режиме президента Ислама Каримова</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/poselok-sidzhak-v-tashoblasti-s-nadezhdoj-na-gaz-i-drugoe/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/SAM_1843-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/poselok-sidzhak-v-tashoblasti-s-nadezhdoj-na-gaz-i-drugoe/">Поселок Сиджак в Ташобласти — с надеждой на газ и другое</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Almaty-dom-nasilie2-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/kriminal/" class="news-cat">Криминал</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/">Военный в Казахстане получил год условного срока за попытку убить жену</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/">Учительница из Алматы со слезами рассказывает, как бывший муж душил ее при четырехлетнем сыне, но Военный суд РК оценил это как нанесение «среднего вреда». </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11506"  href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/#HyperComments_Box"></a></p>
    <time class="news-date">10.08.17 10:34</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/kazakhstan/oralmany-iz-ruz-ozhivili-selskoe-hozyajstvo-v-yuzhnokazahstanskom-aule/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Parniki-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/oralmany-iz-ruz-ozhivili-selskoe-hozyajstvo-v-yuzhnokazahstanskom-aule/">Оралманы из РУз оживили сельское хозяйство в южноказахстанском ауле</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/oralmany-iz-ruz-ozhivili-selskoe-hozyajstvo-v-yuzhnokazahstanskom-aule/">«Когда мы переехали в этот аул из Ташобласти, удивились множеству ям, – рассказывает оралман из Узбекистана Бакытжан. – Оказалось, что это на дрова выкорчевывали фруктовые деревья». </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11488"  href="https://centre1.com/kazakhstan/oralmany-iz-ruz-ozhivili-selskoe-hozyajstvo-v-yuzhnokazahstanskom-aule/#HyperComments_Box"></a></p>
    <time class="news-date">09.08.17 17:09</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/kazakhstan/balli-mazhets-trebuet-ot-vlastej-kazahstana-nemedlennogo-vida-na-zhitelstvo/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Balli-Mazhets-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/balli-mazhets-trebuet-ot-vlastej-kazahstana-nemedlennogo-vida-na-zhitelstvo/">Балли Мажец требует от властей Казахстана немедленного вида на жительство</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/balli-mazhets-trebuet-ot-vlastej-kazahstana-nemedlennogo-vida-na-zhitelstvo/">Этническая казашка, кандидат в президенты Польши на выборах 2015 года, протестует против отказа Казахстана предоставить ей в срочном порядке вид на жительство. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11479"  href="https://centre1.com/kazakhstan/balli-mazhets-trebuet-ot-vlastej-kazahstana-nemedlennogo-vida-na-zhitelstvo/#HyperComments_Box"></a></p>
    <time class="news-date">09.08.17 15:48</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/kazakhstan/sergej-duvanov-pozitivno-o-negativnom/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Nazarbaev-i-Sagintaev-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/sergej-duvanov-pozitivno-o-negativnom/">Сергей Дуванов / Позитивно – о негативном</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/sergej-duvanov-pozitivno-o-negativnom/">Прочитал доклад премьер-министра Казахстана Бакытжана Сагинтаева президенту Нурсултану Назарбаеву, вернувшемуся из отпуска. Ощущение, что заглянул в Зазеркалье... Судите сами. Идем по пунктам. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11451"  href="https://centre1.com/kazakhstan/sergej-duvanov-pozitivno-o-negativnom/#HyperComments_Box"></a></p>
    <time class="news-date">08.08.17 15:36</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/world/zhurnalist-posetil-opustevshuyu-villu-gulnary-karimovoj-v-zheneve/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/08/ZHurnalist-Malik-Mansur-na-fone-zhenevskoj-villy-Gulnary-Karimovoj.-Foto-skrinshot-900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>

<h2><a href="https://centre1.com/world/zhurnalist-posetil-opustevshuyu-villu-gulnary-karimovoj-v-zheneve/">Журналист посетил опустевшую виллу Гульнары Каримовой в Женеве</a></h2>
<p class="news-text"><a href="https://centre1.com/world/zhurnalist-posetil-opustevshuyu-villu-gulnary-karimovoj-v-zheneve/">Особняк в элитном районе швейцарской Женевы, который, по некоторым утверждениям, покойный Ислам Каримов подарил старшей дочери Гульнаре, находится в запустении. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11545"  href="https://centre1.com/world/zhurnalist-posetil-opustevshuyu-villu-gulnary-karimovoj-v-zheneve/#HyperComments_Box"></a></p>
<time class="news-date">10.08.17 16:12</time>

    <a href="https://centre1.com/world/" class="news-tag">Мир</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/studenty-medkolledzha-borovskogo-hokim-tashkenta-obmanul-nas/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/08/Hokim-Ozodlik-900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>

<h2><a href="https://centre1.com/uzbekistan/studenty-medkolledzha-borovskogo-hokim-tashkenta-obmanul-nas/">Студенты медколледжа Боровского: хоким Ташкента обманул нас</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/studenty-medkolledzha-borovskogo-hokim-tashkenta-obmanul-nas/">Не дали доучиться: хоким Ташкента отдал здание медколледжа Боровского СНБ Узбекистана, а от студентов потребовал добровольно перевестись в другие колледжи. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11540"  href="https://centre1.com/uzbekistan/studenty-medkolledzha-borovskogo-hokim-tashkenta-obmanul-nas/#HyperComments_Box"></a></p>
<time class="news-date">10.08.17 14:52</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/pisatel-mamadali-mahmudov-o-rezhime-prezidenta-islama-karimova/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Screenshot-196-140x100.png)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/uzbekistan/pisatel-mamadali-mahmudov-o-rezhime-prezidenta-islama-karimova/">Мамадали Махмудов – о режиме президента Ислама Каримова</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/pisatel-mamadali-mahmudov-o-rezhime-prezidenta-islama-karimova/">Политузник Узбекистана писатель Мамадали Махмудов в видеоинтервью жестко говорит о режиме Ислама Каримова, считая, что страна должна дать ему политическую оценку.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11535"  href="https://centre1.com/uzbekistan/pisatel-mamadali-mahmudov-o-rezhime-prezidenta-islama-karimova/#HyperComments_Box"></a></p>
    <time class="news-date">10.08.17 13:54</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/kyrgyzstan/18-letnyuyu-model-iz-kyrgyzstana-na-rodine-trebuyut-linchevat/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Susanna-Egoryan-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/life/" class="news-cat">Из жизни</a>
    <h2><a href="https://centre1.com/kyrgyzstan/18-letnyuyu-model-iz-kyrgyzstana-na-rodine-trebuyut-linchevat/">18-летнюю модель из Кыргызстана на родине требуют линчевать</a></h2>
    <p class="news-text"><a href="https://centre1.com/kyrgyzstan/18-letnyuyu-model-iz-kyrgyzstana-na-rodine-trebuyut-linchevat/">Гражданку Кыргызстана Сусанну Егорян винят в том, что, заняв второе место на конкурсе World Next Top Model 2017 в Ливане, она вышла с лентой «Армения». </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11524"  href="https://centre1.com/kyrgyzstan/18-letnyuyu-model-iz-kyrgyzstana-na-rodine-trebuyut-linchevat/#HyperComments_Box"></a></p>
    <time class="news-date">10.08.17 13:35</time>
    <a href="https://centre1.com/kyrgyzstan/" class="news-tag">Кыргызстан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/gornyj-kishlak-v-tashkentskoj-oblasti-gaza-net-a-nadezhda-est/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/SAM_1843-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    <h2><a href="https://centre1.com/uzbekistan/gornyj-kishlak-v-tashkentskoj-oblasti-gaza-net-a-nadezhda-est/">Горный кишлак в Ташкентской области: газа нет, а надежда есть</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/gornyj-kishlak-v-tashkentskoj-oblasti-gaza-net-a-nadezhda-est/">В горном кишлаке Сиджак у Чарвакского водохранилища, в 100 км от Ташкента, доверяют президенту и впервые за годы независимости надеются на газификацию.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11519"  href="https://centre1.com/uzbekistan/gornyj-kishlak-v-tashkentskoj-oblasti-gaza-net-a-nadezhda-est/#HyperComments_Box"></a></p>
    <time class="news-date">10.08.17 12:38</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Almaty-dom-nasilie2-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/kriminal/" class="news-cat">Криминал</a>
    <h2><a href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/">Военный в Казахстане получил год условного срока за попытку убить жену</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/">Учительница из Алматы со слезами рассказывает, как бывший муж душил ее при четырехлетнем сыне, но Военный суд РК оценил это как нанесение «среднего вреда». </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11506"  href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/#HyperComments_Box"></a></p>
    <time class="news-date">10.08.17 10:34</time>
    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Казахстанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Almaty-dom-nasilie2-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/kriminal/" class="news-cat">Криминал</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/">Военный в Казахстане получил год условного срока за попытку убить жену</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/">Учительница из Алматы со слезами рассказывает, как бывший муж душил ее при четырехлетнем сыне, но Военный суд РК оценил это как нанесение «среднего вреда». </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11506"  href="https://centre1.com/kazakhstan/voennyj-v-kazahstane-poluchil-god-uslovnogo-sroka-za-popytku-ubit-zhenu/#HyperComments_Box"></a></p>
    <time class="news-date">10.08.17 10:34</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/kazakhstan/oralmany-iz-ruz-ozhivili-selskoe-hozyajstvo-v-yuzhnokazahstanskom-aule/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Parniki-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/oralmany-iz-ruz-ozhivili-selskoe-hozyajstvo-v-yuzhnokazahstanskom-aule/">Оралманы из РУз оживили сельское хозяйство в южноказахстанском ауле</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/oralmany-iz-ruz-ozhivili-selskoe-hozyajstvo-v-yuzhnokazahstanskom-aule/">«Когда мы переехали в этот аул из Ташобласти, удивились множеству ям, – рассказывает оралман из Узбекистана Бакытжан. – Оказалось, что это на дрова выкорчевывали фруктовые деревья». </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11488"  href="https://centre1.com/kazakhstan/oralmany-iz-ruz-ozhivili-selskoe-hozyajstvo-v-yuzhnokazahstanskom-aule/#HyperComments_Box"></a></p>
    <time class="news-date">09.08.17 17:09</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/kazakhstan/balli-mazhets-trebuet-ot-vlastej-kazahstana-nemedlennogo-vida-na-zhitelstvo/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Balli-Mazhets-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/balli-mazhets-trebuet-ot-vlastej-kazahstana-nemedlennogo-vida-na-zhitelstvo/">Балли Мажец требует от властей Казахстана немедленного вида на жительство</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/balli-mazhets-trebuet-ot-vlastej-kazahstana-nemedlennogo-vida-na-zhitelstvo/">Этническая казашка, кандидат в президенты Польши на выборах 2015 года, протестует против отказа Казахстана предоставить ей в срочном порядке вид на жительство. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11479"  href="https://centre1.com/kazakhstan/balli-mazhets-trebuet-ot-vlastej-kazahstana-nemedlennogo-vida-na-zhitelstvo/#HyperComments_Box"></a></p>
    <time class="news-date">09.08.17 15:48</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/kazakhstan/sergej-duvanov-pozitivno-o-negativnom/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/08/Nazarbaev-i-Sagintaev-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/kazakhstan/sergej-duvanov-pozitivno-o-negativnom/">Сергей Дуванов / Позитивно – о негативном</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/sergej-duvanov-pozitivno-o-negativnom/">Прочитал доклад премьер-министра Казахстана Бакытжана Сагинтаева президенту Нурсултану Назарбаеву, вернувшемуся из отпуска. Ощущение, что заглянул в Зазеркалье... Судите сами. Идем по пунктам. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=11451"  href="https://centre1.com/kazakhstan/sergej-duvanov-pozitivno-o-negativnom/#HyperComments_Box"></a></p>
    <time class="news-date">08.08.17 15:36</time>

        <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-71"><a href="https://centre1.com/country/world/">Мир</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-country current-news-ancestor current-menu-parent current-news-parent menu-item-69"><a href="https://centre1.com/country/kazakhstan/">Казахстан</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-70"><a href="https://centre1.com/country/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-72"><a href="https://centre1.com/country/tajikistan/">Таджикистан</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-73"><a href="https://centre1.com/country/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-74"><a href="https://centre1.com/country/uzbekistan/">Узбекистан</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
