<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Комитет женщин РУз взял на поруки униженную в милиции каттакурганку | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Комитет женщин РУз взял на поруки униженную в милиции каттакурганку" />
	<meta property="og:url" content="https://centre1.com/uzbekistan/komitet-zhenshhin-ruz-vzyal-na-poruki-unizhennuyu-v-militsii-kattakurganku/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2018/10/Logo-komitet-zhenshhin-RUz.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Комитет женщин РУз взял на поруки униженную в милиции каттакурганку&raquo;" href="https://centre1.com/uzbekistan/komitet-zhenshhin-ruz-vzyal-na-poruki-unizhennuyu-v-militsii-kattakurganku/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://centre1.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Преступница ли каттакурганская женщина, раздетая догола в милиции?..' href='https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/' />
<link rel='next' title='В Узбекистане снова начинаются гонения на активистов?' href='https://centre1.com/uzbekistan/v-uzbekistane-snova-nachinayutsya-goneniya-na-aktivistov/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/uzbekistan/komitet-zhenshhin-ruz-vzyal-na-poruki-unizhennuyu-v-militsii-kattakurganku/" />
<link rel='shortlink' href='https://centre1.com/?p=20614' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fkomitet-zhenshhin-ruz-vzyal-na-poruki-unizhennuyu-v-militsii-kattakurganku%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fkomitet-zhenshhin-ruz-vzyal-na-poruki-unizhennuyu-v-militsii-kattakurganku%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-20614">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                                                                </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/uzbekistan/" itemprop="url"><span class="bread-item" itemprop="title">Узбекистан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">14.11.18 10:21</time>
                    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
            </div>
    <h1>Комитет женщин РУз взял на поруки униженную в милиции каттакурганку</h1>
    <div class="post-content">
        <p>Комитет женщин Узбекистана сообщает, что каттакурганка, однажды раздетая догола в городском ОВД, – на свободе и занимается предоставленным ей делом.</p>
<figure id="attachment_20401" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-20401 size-full" src="https://centre1.com/wp-content/uploads/2018/10/Logo-komitet-zhenshhin-RUz.jpg" alt="logo-komitet-zhenshhin-ruz" width="1024" height="724" srcset="https://centre1.com/wp-content/uploads/2018/10/Logo-komitet-zhenshhin-RUz.jpg 1024w, https://centre1.com/wp-content/uploads/2018/10/Logo-komitet-zhenshhin-RUz-300x212.jpg 300w, https://centre1.com/wp-content/uploads/2018/10/Logo-komitet-zhenshhin-RUz-768x543.jpg 768w, https://centre1.com/wp-content/uploads/2018/10/Logo-komitet-zhenshhin-RUz-140x100.jpg 140w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Эмблема Комитета женщин Узбекистана</figcaption></figure>
<p>По данным представителя Комитета женщин Узбекистана, жительница Каттакурганского района Самаркандской области, известная под инициалами Н. Т., на самом деле недавно была задержана при совершении мелкой кражи.</p>
<p>Но после вмешательства местного Комитета женщин, а также представителей махаллинского комитета не была привлечена к ответственности и отпущена на свободу.</p>
<p>В настоящее время она продолжает заниматься предоставленным ей делом: при содействии Комитета женщин РУз Н. Т. смогла открыть небольшой магазин по продаже канцелярских товаров. Ей также помогли сделать ремонт в доме.</p>
<p>Положение этой 31-летней женщины, овдовевшей два года назад и в одиночку воспитывающей двоих малолетних детей, привлекло внимание всего Узбекистана, когда в июле этого года было <a href="https://centre1.com/uzbekistan/chto-menyaetsya-v-militsii-uzbekistana-zaderzhannyh-zhenshhin-razdeli-dogola/">распространено видео ее задержания</a> в отделении внутренних дел (ОВД) города Каттакургана.</p>
<figure id="attachment_20616" style="width: 357px" class="wp-caption alignleft"><img class="wp-image-20616 size-full" src="https://centre1.com/wp-content/uploads/2018/11/kattakurgan-zhenshhina-dogola-OVD2.jpg" alt="kattakurgan-zhenshhina-dogola-ovd2" width="357" height="442" srcset="https://centre1.com/wp-content/uploads/2018/11/kattakurgan-zhenshhina-dogola-OVD2.jpg 357w, https://centre1.com/wp-content/uploads/2018/11/kattakurgan-zhenshhina-dogola-OVD2-242x300.jpg 242w" sizes="(max-width: 357px) 100vw, 357px" /><figcaption class="wp-caption-text">Обращение с Н. Т. в ОВД Каттакургана 3 июня 2018 года; скриншот</figcaption></figure>
<p>Сотрудник милиции, кем, как позже выяснилось, был оперуполномоченный С. Умаров, при задержании Н. Т. 3 июня по подозрению в совершении кражи заставил ее раздеться догола в коридоре отделения.</p>
<p>От умолявшей его «не делать этого» женщины он требовал снимать одну вещь за другой под угрозы изнасилования и отборный мат в ее адрес, при этом все действо сотрудник милиции записывал на видео.</p>
<p>После огласки этого инцидента Генеральная прокуратура Узбекистана сообщила об аресте Умарова и возбуждении против него дела по статье 206 часть 1 Уголовного кодекса РУз – «Превышение власти или должностных полномочий».</p>
<p>Как ответил далее на запрос Ц-1 Комитет женщин Узбекистана, в настоящее время в Каттакургане идет суд над оперуполномоченным Умаровым.</p>
<p>«Представители Комитета женщин участвуют в нем в качестве общественных обвинителей, а также сама потерпевшая. Судебный процесс продолжается», – сообщает главная женская организации страны.</p>
<p>Несколько дней назад<a href="https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/"> узбекистанский сайт «Дарё» сообщил</a>, что каттакурганка была арестована при совершении вместе с сыном кражи, а уголовное дело против нее ведет ОВД Акдарьинского района Самаркандской области.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/prava-zhenshhin/">Права женщин</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/komitet-zhenshhin-uzbekistana/">Комитет женщин Узбекистана</a>
                                        <a href="https://centre1.com/tag/ovd-kattakurgana/">ОВД Каттакургана</a>
                                        <a href="https://centre1.com/tag/prava-zhenshhin-v-uzbekistane/">права женщин в Узбекистане</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=20614' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/uzbekistan/vmesto-kurultaya-birdamlika-v-psihushku/">Вместо курултая «Бирдамлика» – в психушку?</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/v-lidery-novoj-partii-birdamlik-budut-ballotirovatsya-chetyre-kandidata/">В лидеры новой партии «Бирдамлик» будут баллотироваться четыре кандидата</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/v-uzbekistane-snova-nachinayutsya-goneniya-na-aktivistov/">В Узбекистане снова начинаются гонения на активистов?</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/komitet-zhenshhin-ruz-vzyal-na-poruki-unizhennuyu-v-militsii-kattakurganku/">Комитет женщин РУз взял на поруки униженную в милиции каттакурганку</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/">Преступница ли каттакурганская женщина, раздетая догола в милиции?..</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/autsorsing-pitaniya-v-detsadah-buhary-ostavlyaet-lyudej-bez-raboty/">Аутсорсинг питания в детсадах Бухары &#8212; хорошо или плохо?</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/izobretatelnitsa-ostaetsya-v-tashtyurme-mediki-nikak-ne-vynesut-zaklyuchenie/">Изобретательница остается в Таштюрьме –  медики никак не вынесут заключение</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/besstrashnye-v-uzbekistane-nahodyatsya-pod-davleniem/">«Бесстрашные» в Узбекистане находятся под давлением</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/pornoataka-neizvestnyh-na-ferganskogo-aktivista-abdusaloma-ergasheva/">Порноатака неизвестных на ферганского активиста Абдусалома Эргашева</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/uzbekistanskoe-dvizhenie-birdamlik-gotovitsya-k-kurultayu-v-kazahstane/">Узбекистанское движение «Бирдамлик» готовится к курултаю… в Казахстане</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/osen-vremya-svadeb-v-uzbekistane/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/09/wedding-uz-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/osen-vremya-svadeb-v-uzbekistane/">Осень. Время свадеб в Узбекистане</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/kak-menyaetsya-oblik-tashkenta-pri-novom-hokime/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/07/Open-Air-04-870x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/kak-menyaetsya-oblik-tashkenta-pri-novom-hokime/">Как меняется облик Ташкента при новом хокиме</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/11/kattakurgan-zhenshhina-dogola-OVD1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/">Преступница ли каттакурганская женщина, раздетая догола в милиции?..</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/">В Самаркандской области Узбекистана арестована по обвинению в краже женщина, чье предыдущее задержание, когда ее раздели догола в ОВД Каттакургана, шокировало всю страну. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20608"  href="https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/#HyperComments_Box"></a></p>
    <time class="news-date">13.11.18 15:48</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/termezskaya-semya-iz-zakutka-na-avtostoyanke-v-dvuhkomnatnuyu-kvartiru/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/Logo-komitet-zhenshhin-RUz-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/termezskaya-semya-iz-zakutka-na-avtostoyanke-v-dvuhkomnatnuyu-kvartiru/">Термезская семья: из закутка на автостоянке – в двухкомнатную квартиру</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/termezskaya-semya-iz-zakutka-na-avtostoyanke-v-dvuhkomnatnuyu-kvartiru/">Семья Джаббаровых, изгнанная в начале октября из закутка на автостоянке в Термезе, с субботы проживает в двухкомнатной квартире – помог Комитет женщин Узбекистана.  </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20390"  href="https://centre1.com/uzbekistan/termezskaya-semya-iz-zakutka-na-avtostoyanke-v-dvuhkomnatnuyu-kvartiru/#HyperComments_Box"></a></p>
    <time class="news-date">29.10.18 11:16</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/kak-popast-na-priem-v-komitet-zhenshhin-uzbekistana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/Ozhidanie-ocheredi-na-pervom-etazhe-455x260.jpg)" ></div>    </a>
    
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/kak-popast-na-priem-v-komitet-zhenshhin-uzbekistana/">Как попасть на прием в Комитет женщин Узбекистана?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/kak-popast-na-priem-v-komitet-zhenshhin-uzbekistana/">Представительницы разных регионов Узбекистана рассказали Ц-1, как безуспешно пытались попасть на прием к председателю Комитета женщин Танзиле Норбаевой: путь им преградила охрана.  </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20174"  href="https://centre1.com/uzbekistan/kak-popast-na-priem-v-komitet-zhenshhin-uzbekistana/#HyperComments_Box"></a></p>
    <time class="news-date">16.10.18 11:47</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/v-uzbekistane-na-obshhestvennoe-obsuzhdenie-vynesen-zakonoproekt-o-bytovom-nasilii/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/11/sexual-slavery-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-uzbekistane-na-obshhestvennoe-obsuzhdenie-vynesen-zakonoproekt-o-bytovom-nasilii/">В Узбекистане на общественное обсуждение вынесен законопроект о бытовом насилии</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-uzbekistane-na-obshhestvennoe-obsuzhdenie-vynesen-zakonoproekt-o-bytovom-nasilii/">Законопроект «О профилактике бытового насилия» предусматривает введение в Узбекистане охранного ордера и программы коррекции поведения для агрессивных людей. 
</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=19671"  href="https://centre1.com/uzbekistan/v-uzbekistane-na-obshhestvennoe-obsuzhdenie-vynesen-zakonoproekt-o-bytovom-nasilii/#HyperComments_Box"></a></p>
    <time class="news-date">25.09.18 17:42</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/v-lidery-novoj-partii-birdamlik-budut-ballotirovatsya-chetyre-kandidata/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2018/11/CHoriev-v-Bishkeke1-900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>

<h2><a href="https://centre1.com/uzbekistan/v-lidery-novoj-partii-birdamlik-budut-ballotirovatsya-chetyre-kandidata/">В лидеры новой партии «Бирдамлик» будут баллотироваться четыре кандидата</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/v-lidery-novoj-partii-birdamlik-budut-ballotirovatsya-chetyre-kandidata/">На курултае «Бирдамлика» в Шымкенте 15–16 ноября состоятся выборы председателя новообразованной из движения партии, баллотируются четыре претендента: двое мужчин и две женщины.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20632"  href="https://centre1.com/uzbekistan/v-lidery-novoj-partii-birdamlik-budut-ballotirovatsya-chetyre-kandidata/#HyperComments_Box"></a></p>
<time class="news-date">14.11.18 12:43</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/autsorsing-pitaniya-v-detsadah-buhary-ostavlyaet-lyudej-bez-raboty/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2018/11/Pomoshhniki-povara-v-detsadu-54-gotovyatsya-k-obedu-900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>

<h2><a href="https://centre1.com/uzbekistan/autsorsing-pitaniya-v-detsadah-buhary-ostavlyaet-lyudej-bez-raboty/">Аутсорсинг питания в детсадах Бухары &#8212; хорошо или плохо?</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/autsorsing-pitaniya-v-detsadah-buhary-ostavlyaet-lyudej-bez-raboty/">Эксперимент по переводу на аутсорсинг системы питания в детсадах Бухары похож на весы. На одной чаше – улучшение качества детского рациона, на другой – неизбежное сокращение персонала.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20603"  href="https://centre1.com/uzbekistan/autsorsing-pitaniya-v-detsadah-buhary-ostavlyaet-lyudej-bez-raboty/#HyperComments_Box"></a></p>
<time class="news-date">13.11.18 11:22</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/besstrashnye-v-uzbekistane-nahodyatsya-pod-davleniem/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/11/Elena-Urlaeva-i-Malohat-Eshankulova-srazu-posle-vozvrashheniya-iz-Samarkanda-okolo-12-nochi-22-oktyabrya-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/besstrashnye-v-uzbekistane-nahodyatsya-pod-davleniem/">«Бесстрашные» в Узбекистане находятся под давлением</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/besstrashnye-v-uzbekistane-nahodyatsya-pod-davleniem/">У членов группы «Бесстрашные», куда входят известная правозащитница Елена Урлаева и независимая журналистка Малохат Эшанкулова, – проблемы с правоохранительными органами РУз. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20595"  href="https://centre1.com/uzbekistan/besstrashnye-v-uzbekistane-nahodyatsya-pod-davleniem/#HyperComments_Box"></a></p>
    <time class="news-date">13.11.18 10:00</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/uzbekistanskoe-dvizhenie-birdamlik-gotovitsya-k-kurultayu-v-kazahstane/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/09/foto-1-2-1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/uzbekistan/uzbekistanskoe-dvizhenie-birdamlik-gotovitsya-k-kurultayu-v-kazahstane/">Узбекистанское движение «Бирдамлик» готовится к курултаю… в Казахстане</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/uzbekistanskoe-dvizhenie-birdamlik-gotovitsya-k-kurultayu-v-kazahstane/">Движение «Бирдамлик», не добившись возможности для приезда в Узбекистан своего лидера, проведет на юге Казахстана курултай, на котором намерено преобразоваться в политическую партию.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20584"  href="https://centre1.com/uzbekistan/uzbekistanskoe-dvizhenie-birdamlik-gotovitsya-k-kurultayu-v-kazahstane/#HyperComments_Box"></a></p>
    <time class="news-date">12.11.18 13:34</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/razbitoe-koryto-nadezhdy-ataevoj/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/11/razbitoe-koryto-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/razbitoe-koryto-nadezhdy-ataevoj/">Галима Бухарбаева / Разбитое корыто Надежды Атаевой</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/razbitoe-koryto-nadezhdy-ataevoj/">Будучи фальшивкой, благодаря сложившейся вокруг диктаторского Узбекистана конъюнктуре, Атаева пробралась в правозащиту, но в силу жадности и глупости этим не удовлетворилась...</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20581"  href="https://centre1.com/uzbekistan/razbitoe-koryto-nadezhdy-ataevoj/#HyperComments_Box"></a></p>
    <time class="news-date">12.11.18 12:37</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/world/sud-v-parizhe-otklonil-isk-nadezhdy-ataevoj-protiv-mutabar-tadzhibaevoj/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/11/IMG_6350-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/world/sud-v-parizhe-otklonil-isk-nadezhdy-ataevoj-protiv-mutabar-tadzhibaevoj/">Суд в Париже отклонил иск Надежды Атаевой против Мутабар Таджибаевой</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/sud-v-parizhe-otklonil-isk-nadezhdy-ataevoj-protiv-mutabar-tadzhibaevoj/">Надежда Атаева, разоблаченная в фабрикации свидетельства Андижанской бойни, а до этого – в участии в ОПГ при ГАК «Узхлебопродукт», получила отказ парижского суда в рассмотрении ее иска о клевете.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20568"  href="https://centre1.com/world/sud-v-parizhe-otklonil-isk-nadezhdy-ataevoj-protiv-mutabar-tadzhibaevoj/#HyperComments_Box"></a></p>
    <time class="news-date">09.11.18 20:52</time>
    <a href="https://centre1.com/world/" class="news-tag">Мир</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Узбекистанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/vmesto-kurultaya-birdamlika-v-psihushku/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/11/Ismail-Malloboev-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/vmesto-kurultaya-birdamlika-v-psihushku/">Вместо курултая «Бирдамлика» – в психушку?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/vmesto-kurultaya-birdamlika-v-psihushku/">Ферганский активист и бывший рабочий ФНПЗ Исмаил Маллобоев перед выездом на курултай «Бирдамлика» в Шымкент чудом избежал принудительного помещения в психбольницу: помешали соседи. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20644"  href="https://centre1.com/uzbekistan/vmesto-kurultaya-birdamlika-v-psihushku/#HyperComments_Box"></a></p>
    <time class="news-date">14.11.18 14:59</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/v-lidery-novoj-partii-birdamlik-budut-ballotirovatsya-chetyre-kandidata/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/11/CHoriev-v-Bishkeke1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-lidery-novoj-partii-birdamlik-budut-ballotirovatsya-chetyre-kandidata/">В лидеры новой партии «Бирдамлик» будут баллотироваться четыре кандидата</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-lidery-novoj-partii-birdamlik-budut-ballotirovatsya-chetyre-kandidata/">На курултае «Бирдамлика» в Шымкенте 15–16 ноября состоятся выборы председателя новообразованной из движения партии, баллотируются четыре претендента: двое мужчин и две женщины.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20632"  href="https://centre1.com/uzbekistan/v-lidery-novoj-partii-birdamlik-budut-ballotirovatsya-chetyre-kandidata/#HyperComments_Box"></a></p>
    <time class="news-date">14.11.18 12:43</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/v-uzbekistane-snova-nachinayutsya-goneniya-na-aktivistov/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/10/Pravozashhitnitsa-Elena-Urlaeva-na-pikete-vozle-zdaniya-Federatsii-profsoyuzov-Uzbekistana-1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-uzbekistane-snova-nachinayutsya-goneniya-na-aktivistov/">В Узбекистане снова начинаются гонения на активистов?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-uzbekistane-snova-nachinayutsya-goneniya-na-aktivistov/"> В электронной рассылке появилось компрометирующее видео против правозащитницы Елены Урлаевой, под давлением – и другие активисты страны.  Причина – в курултае «Бирдамлика» в Шымкенте?  </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20622"  href="https://centre1.com/uzbekistan/v-uzbekistane-snova-nachinayutsya-goneniya-na-aktivistov/#HyperComments_Box"></a></p>
    <time class="news-date">14.11.18 11:29</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/11/kattakurgan-zhenshhina-dogola-OVD1-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/">Преступница ли каттакурганская женщина, раздетая догола в милиции?..</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/">В Самаркандской области Узбекистана арестована по обвинению в краже женщина, чье предыдущее задержание, когда ее раздели догола в ОВД Каттакургана, шокировало всю страну. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20608"  href="https://centre1.com/uzbekistan/prestupnitsa-li-kattakurganskaya-zhenshhina-razdetaya-dogola-v-militsii/#HyperComments_Box"></a></p>
    <time class="news-date">13.11.18 15:48</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-14653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14653"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
<li id="menu-item-14651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14651"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-14654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14654"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-14655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14655"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14656"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-14652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14652"><a href="https://centre1.com/world/">Мир</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
