<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Суюнчи (вознаграждение) за роды семья в Ташкенте потратила на похороны | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Суюнчи (вознаграждение) за роды семья в Ташкенте потратила на похороны" />
	<meta property="og:url" content="https://centre1.com/uzbekistan/suyunchi-voznagrazhdenie-za-rody-semya-v-tashkente-potratila-na-pohorony/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2017/02/YUliya-Doroshina.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Суюнчи (вознаграждение) за роды семья в Ташкенте потратила на похороны&raquo;" href="https://centre1.com/uzbekistan/suyunchi-voznagrazhdenie-za-rody-semya-v-tashkente-potratila-na-pohorony/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Кто сорвал исторический рейс Душанбе–Ташкент?' href='https://centre1.com/tajikistan/kto-sorval-istoricheskij-rejs-dushanbe-tashkent/' />
<link rel='next' title='Сергей Дуванов / Жанболат Мамай, или Ломка по-казахстански' href='https://centre1.com/kazakhstan/sergej-duvanov-zhanbolat-mamaj-ili-lomka-po-kazahstanski/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/uzbekistan/suyunchi-voznagrazhdenie-za-rody-semya-v-tashkente-potratila-na-pohorony/" />
<link rel='shortlink' href='https://centre1.com/?p=6775' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fsuyunchi-voznagrazhdenie-za-rody-semya-v-tashkente-potratila-na-pohorony%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fsuyunchi-voznagrazhdenie-za-rody-semya-v-tashkente-potratila-na-pohorony%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-6775">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
	<li id="menu-item-55" class="radio-menu menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-55"><a href="https://centre1.com/radio/">Радио</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                            <div class="menu-menyu-stran-container"><ul id="menu-menyu-stran" class="first-lvl-menu"><li id="menu-item-2753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2753"><a href="https://centre1.com/world/">Мир</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2754"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-2755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2755"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2757"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-2758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2758"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/uzbekistan/" itemprop="url"><span class="bread-item" itemprop="title">Узбекистан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">22.02.17 13:22</time>
                    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
            </div>
    <h1>Суюнчи (вознаграждение) за роды семья в Ташкенте потратила на похороны</h1>
    <div class="post-content">
        <p>Прокуратура Ташкента расследует смерть 15 февраля в роддоме города роженицы и младенца, семья же умерших винит врачей, очевидно, дожидавшихся суюнчи.</p>
<figure id="attachment_6776" style="width: 519px" class="wp-caption alignnone"><img class="wp-image-6776 size-full" src="https://centre1.com/wp-content/uploads/2017/02/YUliya-Doroshina.jpg" alt="31-летняя Юлия Дорошина из Ташкента скончалась 15 февраля при родах; фото: семейный альбом" width="519" height="458" srcset="https://centre1.com/wp-content/uploads/2017/02/YUliya-Doroshina.jpg 519w, https://centre1.com/wp-content/uploads/2017/02/YUliya-Doroshina-300x265.jpg 300w" sizes="(max-width: 519px) 100vw, 519px" /><figcaption class="wp-caption-text">31-летняя Юлия Дорошина из Ташкента скончалась 15 февраля при родах; фото: семейный альбом</figcaption></figure>
<p>31-летняя жительница Ташкента Юлия Дорошина скончалась 15 февраля в городском роддоме № 5, вместе с ней погибла сразу же после рождения ее дочь.</p>
<p>Трагедия случилась в разгар обсуждения в Узбекистане проблемы взяточничества в родильных домах, <a href="https://centre1.com/uzbekistan/prezident-uzbekistana-protiv-vzyatok-akusherkam/">которую инициировал новый президент страны Шавкат Мирзиёев. </a></p>
<p>Гражданский муж Дорошиной в интервью Ц-1 рассказал об обстоятельствах смерти его супруги и дочери, а также высказал мнение, что они погибли по халатности врачей, не проявлявших никакого внимания к женщине, несмотря на информацию об опасном предлежании плода.</p>
<p><strong>Семья ждала второго ребенка</strong></p>
<p>Беременность Юлии Дорошиной, которая проживала в ташкентском районе Шумилово, протекала без осложнений. Женщина работала продавцом и очень хотела второго ребенка. Старшей дочери Лиане уже исполнилось девять лет.</p>
<p>По словам ее гражданского мужа Станислава Гуменюка, за пять дней до начавшихся родов она ходила на УЗИ, которое показало, что ребенок лежит поперек, а вокруг шеи обвита пуповина. Но женщина понадеялась, что до родов ребенок успеет принять правильное положение – опустится головой вниз.</p>
<p>Будущая роженица знала, что у нее будет девочка, и заранее придумала имя малышке – Милана. Хотела, чтобы было созвучно с именем ее первенца – Лианы.</p>
<p><strong>Роддом – не аптека: лекарства везите с собой</strong></p>
<p>Юлия рассчитывала родить в медсанчасти при ТАПОиЧ (Ташкентское авиационное производственное объединение имени Чкалова), но его закрыли на мойку.</p>
<p>Вечером 14 февраля почувствовала первые схватки и пожаловалась на боли и кровяные выделения. «Скорая помощь» подъехала в час ночи.</p>
<p>Дорошину отвезли в роддом № 5. УЗИ, которое могло бы прояснить всю серьезность положения ребенка, делать не стали. По словам сотрудников роддома, аппарат не работал, кроме того, отсутствовал врач, который мог бы это сделать.</p>
<p>Дежурный доктор обещала заняться Юлией, как только закончит срочную операцию.</p>
<p>Родственников поздно ночью отправили домой, попросив утром привезти тетрациклиновую мазь и перчатки. Юля просила захватить одеяло для малышки.</p>
<p>На просьбу использовать медикаменты из собственных запасов, чтобы возместить их утром, родственники услышали: «Здесь вам не аптека».</p>
<p><strong>О смерти не сообщали четыре часа</strong></p>
<p>Ночью Станиславу никто не звонил. Около восьми утра они приехали в роддом с мазью и перчатками, но не увидели ни Юлю, ни дежурного врача.</p>
<p>От встревоженных посетителей отмахнулись: «Пятиминутка, ждите». Только через час в кабинете главврача они услышали: «Извините, мы не смогли спасти Юлю».</p>
<p>Главврач рассказал мужу, что ночью его жене начали делать кесарево сечение. Малышку извлекли в 4.14 – у нее было четырехкратное обвитие пуповины, спустя минуту была зафиксирована смерть ребенка.</p>
<p>Юлия умерла спустя почти час – в 5.10. Доктора сообщили, что были предприняты три попытки запустить сердце, но это не помогло.</p>
<p>Станислав говорит, что полное медзаключение они получат через 15 дней после смерти. В том, что им выдали, указано, что Дорошина скончалась от потери крови.</p>
<p>«Патологоанатом, который проводил исследование, говорит, что кесарево начали делать «втемную», то есть без предварительного УЗИ», – утверждает муж.</p>
<p>Станислав уверен, что в трагедии виноваты врачи. «Они не могли правильно оценить ее состояние и не забили вовремя тревогу. Я уверен, если бы на мою жену вовремя обратили внимание, она и дочка остались бы живы».</p>
<p>Ольга, родственница Дорошиной, считает, что Юля умерла от потери крови.</p>
<p>«Когда ребенок обвит пуповиной, он рождается синим, – утверждает Ольга. – А эта девочка была похожа на ангелочка – беленькая. Может, доктора затягивали с кесаревым сечением, чтобы она сама родила».</p>
<p>Родственница связывает проволочки с недавним заявлением президента с осуждением взяток в роддомах и предполагает, что врачи не хотели делать операцию бесплатно.</p>
<p><strong>Изъяли записи с камер</strong></p>
<p>Убитому горем мужу и отцу сейчас кажутся несерьезными все мелкие разногласия в их с Юлией жизни.</p>
<p>20 февраля он дал показания в прокуратуре города Ташкента и надеется, что правоохранители разберутся в этой истории и дадут ответы на его многочисленные вопросы.</p>
<p>«Почему Юлю не отправили в другой роддом, где было УЗИ? Почему ее экстренно не забрали на операционный стол? Что ночью пошло не так, что пришлось вызвать главврача? И почему семье долго не сообщали о смерти роженицы?»</p>
<p>Муж надеется, что изъятая запись камер видеонаблюдения прояснит, где ошиблись врачи.</p>
<p>Корреспондент Ц-1 попытался получить комментарий у Павла Евстигнеева, главврача 5-го роддома, но после вопросов, озвученных секретарю, трубку там больше не брали.<br />
16 февраля Юлию похоронили вместе с Миланой. В последний путь их провожала и Лиана.</p>
<p>«Я сам в 11 лет остался сиротой, – сквозь слезы говорит наш собеседник. – Несмотря на все уговоры родственников, что это зрелище не для ребенка, я дал ей возможность попрощаться с мамой».</p>
<p>«Мы отложили деньги и хотели по факту раздать суюнчи. Но в итоге эту сумму пришлось потратить на похороны», – резюмирует он.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/zdravoohranenie/">Здравоохранение</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/vzyatki-vracham/">взятки врачам</a>
                                        <a href="https://centre1.com/tag/korruptsiya-v-uzbekistane/">коррупция в Узбекистане</a>
                                        <a href="https://centre1.com/tag/materinskaya-smertnost/">материнская смертность</a>
                                        <a href="https://centre1.com/tag/rody-v-tashkente/">роды в Ташкенте</a>
                                        <a href="https://centre1.com/tag/shavkat-mirzieev/">Шавкат Мирзиеев</a>
                                        <a href="https://centre1.com/tag/yuliya-doroshina/">Юлия Дорошина</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=6775' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/uzbekistan/polituznik-uzbekistana-muhammad-bekzhan-na-svobode/">Политузник Узбекистана Мухаммад Бекжан – на свободе!</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/sergej-duvanov-zhanbolat-mamaj-ili-lomka-po-kazahstanski/">Сергей Дуванов / Жанболат Мамай, или Ломка по-казахстански</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/suyunchi-voznagrazhdenie-za-rody-semya-v-tashkente-potratila-na-pohorony/">Суюнчи (вознаграждение) за роды семья в Ташкенте потратила на похороны</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/">Шавкат Мирзиёев трясет и потрясает здравоохранение Узбекистана</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/v-tashkente-prohodit-sud-nad-predprinimatelem-olimom-sulajmonovym/">В Ташкенте проходит суд над предпринимателем Олимом Сулаймоновым</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/uzbekistan-odaril-chempiona-po-kikboksingu-lipovoj-kvartiroj/">Узбекистан одарил чемпиона по кикбоксингу липовой квартирой</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/brovi-dugoj-domikom-letyashhie-strely-ili-razmah-krylev/">Брови дугой, домиком, летящие стрелы или размах крыльев!</a></li>
                                        <li><a href="https://centre1.com/tajikistan/tashkent-otkazalsya-prinyat-pervyj-rejs-iz-dushanbe/">Ташкент отказался принять первый рейс из Душанбе</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/pochemu-shavkat-mirziyoev-ne-ezdit-kak-premer-ministr-yaponii/">Почему Шавкат Мирзиёев не ездит, как премьер-министр Японии?</a></li>
                                        <li><a href="https://centre1.com/tajikistan/rustami-emomali-navodit-poryadok-na-dorogah-dushanbe/">Рустами Эмомали наводит порядок на дорогах Душанбе</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-5-pochemu-shavkat-mirziyoev-ne-ezdit-kak-premer-ministr-yaponii/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/dialog5-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-5-pochemu-shavkat-mirziyoev-ne-ezdit-kak-premer-ministr-yaponii/">Видео «Диалоги с народом». Диалог 5. &#171;Почему Шавкат Мирзиёев не ездит, как премьер-министр Японии?&#187;</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-4-chto-my-hotim-ot-vlasti-v-uzbekistane/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/dialog4-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/video-dialogi-s-narodom-dialog-4-chto-my-hotim-ot-vlasti-v-uzbekistane/">Видео «Диалоги с народом». Диалог 4. &#171;Что мы хотим от власти в Узбекистане?&#187;</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?129"></script>

<div style='padding-top:30px'>
<!-- VK Widget -->
<div id="vk_groups"></div>
</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 128376068);
</script></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/Mirziyoev-i-vrachi-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/">Шавкат Мирзиёев трясет и потрясает здравоохранение Узбекистана</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/">В Узбекистане после жесткой критики президента положения в здравоохранении ушел министр, до этого начали увольнять заподозренных во взяточничестве врачей.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6758"  href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/#HyperComments_Box"></a></p>
    <time class="news-date">22.02.17 10:28</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/v-tashkente-uvoleny-rukovoditeli-39-meditsinskih-uchrezhdenij/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/Mirziyoev-i-vrachi-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/v-tashkente-uvoleny-rukovoditeli-39-meditsinskih-uchrezhdenij/">В Ташкенте уволены руководители 39 медицинских учреждений</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-tashkente-uvoleny-rukovoditeli-39-meditsinskih-uchrezhdenij/">В медицинских учреждения столицы Узбекистана началась чистка медиков, заподозренных во взяточничестве, недавно на них обрушил свой гнев президент Шавкат Мирзиёев. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6631"  href="https://centre1.com/uzbekistan/v-tashkente-uvoleny-rukovoditeli-39-meditsinskih-uchrezhdenij/#HyperComments_Box"></a></p>
    <time class="news-date">17.02.17 12:33</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/akusher-ginekolog-rezko-otvetila-na-kritiku-mirziyoeva/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/16602974_1110396942404818_553089806592686828_n-2-e1486736104650-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/society/" class="news-cat">Общество</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/akusher-ginekolog-rezko-otvetila-na-kritiku-mirziyoeva/">Акушер-гинеколог резко ответила на критику Мирзиёева</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/akusher-ginekolog-rezko-otvetila-na-kritiku-mirziyoeva/">Доктор Фарида Буранова, которая долгое время работала в Узбекистане, призвала президента «не делать из врачей козлов отпущения».</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6445"  href="https://centre1.com/uzbekistan/akusher-ginekolog-rezko-otvetila-na-kritiku-mirziyoeva/#HyperComments_Box"></a></p>
    <time class="news-date">10.02.17 20:18</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/prezident-uzbekistana-protiv-vzyatok-akusherkam/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/Mirziyoev-govorit-s-medikami-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/prezident-uzbekistana-protiv-vzyatok-akusherkam/">Президент Узбекистана против взяток акушеркам</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/prezident-uzbekistana-protiv-vzyatok-akusherkam/">Шавкат Мирзиёев поручил ликвидировать взятки в родильных домах Узбекистана. Это будет непросто: естественные роды стоят 100–500 долларов, а кесарево – 300–600.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6386"  href="https://centre1.com/uzbekistan/prezident-uzbekistana-protiv-vzyatok-akusherkam/#HyperComments_Box"></a></p>
    <time class="news-date">09.02.17 11:49</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/polituznik-uzbekistana-muhammad-bekzhan-na-svobode/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2017/02/Muhammad-Bekzhan.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>

<h2><a href="https://centre1.com/uzbekistan/polituznik-uzbekistana-muhammad-bekzhan-na-svobode/">Политузник Узбекистана Мухаммад Бекжан – на свободе!</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/polituznik-uzbekistana-muhammad-bekzhan-na-svobode/">В Узбекистане после 18 лет заключения на свободу вышел Мухаммад Бекжан, родной брат лидера оппозиционной партии «Эрк» Мухаммада Салиха, сообщают его дети.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6784"  href="https://centre1.com/uzbekistan/polituznik-uzbekistana-muhammad-bekzhan-na-svobode/#HyperComments_Box"></a></p>
<time class="news-date">22.02.17 16:39</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/kazakhstan/sergej-duvanov-zhanbolat-mamaj-ili-lomka-po-kazahstanski/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2016/09/sergey-duvanov.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>

<h2><a href="https://centre1.com/kazakhstan/sergej-duvanov-zhanbolat-mamaj-ili-lomka-po-kazahstanski/">Сергей Дуванов / Жанболат Мамай, или Ломка по-казахстански</a></h2>
<p class="news-text"><a href="https://centre1.com/kazakhstan/sergej-duvanov-zhanbolat-mamaj-ili-lomka-po-kazahstanski/">В СИЗО Алматы избили и угрожают повесить главреда газеты «Трибуна» Жанболата Мамая. Важно не паниковать по этому поводу. Меня тоже ломали. И физически, и психологически. Ничего! Вытерпел, зажило, зарубцевалось. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6778"  href="https://centre1.com/kazakhstan/sergej-duvanov-zhanbolat-mamaj-ili-lomka-po-kazahstanski/#HyperComments_Box"></a></p>
<time class="news-date">22.02.17 14:48</time>

    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/tajikistan/kto-sorval-istoricheskij-rejs-dushanbe-tashkent/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/Somon-Air-1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/tajikistan/kto-sorval-istoricheskij-rejs-dushanbe-tashkent/">Кто сорвал исторический рейс Душанбе–Ташкент?</a></h2>
    <p class="news-text"><a href="https://centre1.com/tajikistan/kto-sorval-istoricheskij-rejs-dushanbe-tashkent/">В Таджикистане уволены топ-менеджеры Somon Air, по чьей вине, как решило руководство авиакомпании, 20 февраля был сорван рейс Душанбе–Ташкент, не осуществлявшийся 25 лет.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6766"  href="https://centre1.com/tajikistan/kto-sorval-istoricheskij-rejs-dushanbe-tashkent/#HyperComments_Box"></a></p>
    <time class="news-date">22.02.17 12:03</time>
    <a href="https://centre1.com/tajikistan/" class="news-tag">Таджикистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/Mirziyoev-i-vrachi-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/">Шавкат Мирзиёев трясет и потрясает здравоохранение Узбекистана</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/">В Узбекистане после жесткой критики президента положения в здравоохранении ушел министр, до этого начали увольнять заподозренных во взяточничестве врачей.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6758"  href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/#HyperComments_Box"></a></p>
    <time class="news-date">22.02.17 10:28</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/v-tashkente-prohodit-sud-nad-predprinimatelem-olimom-sulajmonovym/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2016/12/Sulajmonov-1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/uzbekistan/v-tashkente-prohodit-sud-nad-predprinimatelem-olimom-sulajmonovym/">В Ташкенте проходит суд над предпринимателем Олимом Сулаймоновым</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/v-tashkente-prohodit-sud-nad-predprinimatelem-olimom-sulajmonovym/">В суде Мирзо-Улугбекского района Ташкента состоялись слушания по делу предпринимателя Олима Сулаймонова, теперь уже находящегося под стражей и в клетке в зале суда. 
</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6744"  href="https://centre1.com/uzbekistan/v-tashkente-prohodit-sud-nad-predprinimatelem-olimom-sulajmonovym/#HyperComments_Box"></a></p>
    <time class="news-date">21.02.17 16:06</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/uzbekistan-odaril-chempiona-po-kikboksingu-lipovoj-kvartiroj/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/Kikboksing-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/sport/" class="news-cat">Спорт</a>
    <h2><a href="https://centre1.com/uzbekistan/uzbekistan-odaril-chempiona-po-kikboksingu-lipovoj-kvartiroj/">Узбекистан одарил чемпиона по кикбоксингу липовой квартирой</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/uzbekistan-odaril-chempiona-po-kikboksingu-lipovoj-kvartiroj/">Чемпион мира по кикбоксингу из Узбекистана Джахонгир Кучмурадов обвинен в мошенничестве. Подаренная ему за победы квартира в Гулистане оказалась в чьей-то собственности. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6729"  href="https://centre1.com/uzbekistan/uzbekistan-odaril-chempiona-po-kikboksingu-lipovoj-kvartiroj/#HyperComments_Box"></a></p>
    <time class="news-date">21.02.17 12:51</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Узбекистанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/polituznik-uzbekistana-muhammad-bekzhan-na-svobode/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/Muhammad-Bekzhan-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/polituznik-uzbekistana-muhammad-bekzhan-na-svobode/">Политузник Узбекистана Мухаммад Бекжан – на свободе!</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/polituznik-uzbekistana-muhammad-bekzhan-na-svobode/">В Узбекистане после 18 лет заключения на свободу вышел Мухаммад Бекжан, родной брат лидера оппозиционной партии «Эрк» Мухаммада Салиха, сообщают его дети.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6784"  href="https://centre1.com/uzbekistan/polituznik-uzbekistana-muhammad-bekzhan-na-svobode/#HyperComments_Box"></a></p>
    <time class="news-date">22.02.17 16:39</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/amnesty-international-uzbekistan-ne-iskorenil-pytki-i-prinuditelnyj-trud/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/Uzbekskaya-militsiya-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/amnesty-international-uzbekistan-ne-iskorenil-pytki-i-prinuditelnyj-trud/">Amnesty International: Узбекистан не искоренил пытки и принудительный труд</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/amnesty-international-uzbekistan-ne-iskorenil-pytki-i-prinuditelnyj-trud/">Правозащитная организация Amnesty International представила доклад по правам человека в мире за 2016 год. Узбекистану вновь была дана нелестная оценка за пытки и принудительный труд. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6781"  href="https://centre1.com/uzbekistan/amnesty-international-uzbekistan-ne-iskorenil-pytki-i-prinuditelnyj-trud/#HyperComments_Box"></a></p>
    <time class="news-date">22.02.17 16:03</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2017/02/Mirziyoev-i-vrachi-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/">Шавкат Мирзиёев трясет и потрясает здравоохранение Узбекистана</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/">В Узбекистане после жесткой критики президента положения в здравоохранении ушел министр, до этого начали увольнять заподозренных во взяточничестве врачей.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6758"  href="https://centre1.com/uzbekistan/shavkat-mirziyoev-tryaset-i-potryasaet-zdravoohranenie-uzbekistana/#HyperComments_Box"></a></p>
    <time class="news-date">22.02.17 10:28</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/vmesto-denominatsii-v-uzbekistane-poyavitsya-10-tysyachnaya-banknota/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/12/dengi-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/economy/" class="news-cat">Экономика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/vmesto-denominatsii-v-uzbekistane-poyavitsya-10-tysyachnaya-banknota/">Вместо деноминации в Узбекистане появится 10-тысячная банкнота</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/vmesto-denominatsii-v-uzbekistane-poyavitsya-10-tysyachnaya-banknota/">В Узбекистане планируется ввести в оборот новую купюру номиналом 10 тысяч сумов, свидетельствует распоряжение Сената Олий Мажлиса, просочившееся в Интернет. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=6752"  href="https://centre1.com/uzbekistan/vmesto-denominatsii-v-uzbekistane-poyavitsya-10-tysyachnaya-banknota/#HyperComments_Box"></a></p>
    <time class="news-date">21.02.17 16:22</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-71"><a href="https://centre1.com/country/world/">Мир</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-69"><a href="https://centre1.com/country/kazakhstan/">Казахстан</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-70"><a href="https://centre1.com/country/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-72"><a href="https://centre1.com/country/tajikistan/">Таджикистан</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-73"><a href="https://centre1.com/country/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-country current-news-ancestor current-menu-parent current-news-parent menu-item-74"><a href="https://centre1.com/country/uzbekistan/">Узбекистан</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
