<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://centre1.com/xmlrpc.php">

<title>Власти РУз обласкали центр Акмаля Саидова&#8230; Смысл? | Центр-1 / Centre1.com - Новости</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:title" content="Власти РУз обласкали центр Акмаля Саидова&#8230; Смысл?" />
	<meta property="og:url" content="https://centre1.com/uzbekistan/vlasti-ruz-oblaskali-tsentr-akmalya-saidova-smysl/" />
	<meta property="og:image" content="https://centre1.com/wp-content/uploads/2018/12/akmal-saidov-0917.jpg" />
	<meta property="og:site_name" content="Центр-1 / Centre1.com - Новости" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента" href="https://centre1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев" href="https://centre1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Центр-1 / Centre1.com - Новости &raquo; Лента комментариев к &laquo;Власти РУз обласкали центр Акмаля Саидова&#8230; Смысл?&raquo;" href="https://centre1.com/uzbekistan/vlasti-ruz-oblaskali-tsentr-akmalya-saidova-smysl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/centre1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://centre1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://centre1.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://centre1.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://centre1.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-likely-css-css'  href='https://centre1.com/wp-content/themes/center1/css/likely.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-style-css'  href='https://centre1.com/wp-content/themes/center1/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='center1-bootstrap-css'  href='https://centre1.com/wp-content/themes/center1/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/likely.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://centre1.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://centre1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://centre1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Опрос сайта Центр-1' href='https://centre1.com/world/opros-sajta-tsentr-1-3/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://centre1.com/uzbekistan/vlasti-ruz-oblaskali-tsentr-akmalya-saidova-smysl/" />
<link rel='shortlink' href='https://centre1.com/?p=20868' />
<link rel="alternate" type="application/json+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fvlasti-ruz-oblaskali-tsentr-akmalya-saidova-smysl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://centre1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcentre1.com%2Fuzbekistan%2Fvlasti-ruz-oblaskali-tsentr-akmalya-saidova-smysl%2F&#038;format=xml" />
<meta name="google-site-verification" content="J4ZoTV51krcrWf9rligDJAz0CGqZHw4lU0n5xxbX0-s" /></head>

<body class="single single-news postid-20868">
<header>
    <div class="top-header-block">
        <div class="container">
            <div class="col-md-8 col-sm-6 col-xs-12">
                <a href="https://centre1.com" class="logo"></a>
                <div class="wrap-logo-text">
                    <div class="logo-text">
                        Новости, аналитика и мнения<br>из Центральной Азии                    </div>
                </div>
                <a href="#" id="mobile-menu-btn" onclick="jQuery('#mobile-menu').toggleClass('hideMenu'); return false;"></a>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-12 head-navigation-wrap">
                <div class="head-navigation">
                    <div class="wrap-acc">
                        <a href=""></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="mobile-menu" class="hideMenu">
        <div class="middle-header-block">
            <div class="container">
                <div class="head-navigation mobile-head-navigation-wrap">
                    <div class="wrap-search">
                        <form role="search" method="get" class="searchform" action="/index.php" >
                            <input type="text" name="s">
                            <input type="submit">
                        </form>
                        <a href="https://centre1.com/?s=" class="search-btn"></a>
                    </div>
                    <div class="wrap-socials">
                        <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                        <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                        <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                        <a class="wireless" href="https://centre1.com/feed/"></a>
                    </div>
                </div>
                <nav>
                    <h1 class="assistive-title">Главное меню</h1>
                                            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="first-lvl-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type current-news-ancestor current-menu-parent current-news-parent menu-item-46"><a href="https://centre1.com/pub-type/news/">Новости</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-47"><a href="https://centre1.com/pub-type/analysis/">Аналитика</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-pub-type menu-item-48"><a href="https://centre1.com/pub-type/opinion/">Мнение</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49"><a href="#">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="video-menu menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-53"><a href="https://centre1.com/video/">Видео</a></li>
	<li id="menu-item-54" class="photo-menu menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-54"><a href="https://centre1.com/photo/">Фото</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://centre1.com/about/">О проекте</a></li>
</ul></div>                                    </nav>
            </div>
        </div>
        <div class="bottom-header-block">
            <div class="container">
                <nav>
                    <h1 class="assistive-title">Дополнительное меню</h1>
                                                                                </nav>
            </div>
        </div>
    </div>
</header>

    <main class="container inner-container" role="main">

        <section class="row">
            <h1 class="assistive-title">Контент</h1>
            <section class="col-sm-12 col-md-9">
                <div class="col-sm-12 col-md-12 breadcrumb_social">
                    <div class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com" itemprop="url"><span class="bread-item" itemprop="title">Главная</span></a></li> <span class="sep">></span> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://centre1.com/uzbekistan/" itemprop="url"><span class="bread-item" itemprop="title">Узбекистан</span></a></li></div><!-- .breadcrumbs -->                    <div class="likely likely-big">
                        <span class="social-share">Поделиться: </span>
                        <div class="facebook"></div>
                        <div class="gplus"></div>
                        <div class="twitter"></div>
                        <div class="vkontakte"></div>
                    </div>
                </div>
                <div class="clr"></div>
                
<article class="inner-post">
    <div class="post-info">
        <time class="news-date">17.12.18 13:59</time>
                    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
            </div>
    <h1>Власти РУз обласкали центр Акмаля Саидова&#8230; Смысл?</h1>
    <div class="post-content">
        <p>Что изменит новый статус Национального центра по правам человека Узбекистана?.. Эксперты не припомнят случая, когда бы центр кому-то помог, и называют шаг «популистским».</p>
<figure id="attachment_20870" style="width: 600px" class="wp-caption alignnone"><img class="wp-image-20870 size-full" src="https://centre1.com/wp-content/uploads/2018/12/akmal-saidov-0917.jpg" alt="akmal-saidov-0917" width="600" height="400" srcset="https://centre1.com/wp-content/uploads/2018/12/akmal-saidov-0917.jpg 600w, https://centre1.com/wp-content/uploads/2018/12/akmal-saidov-0917-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Акмаль Саидов; фото: Uzdaily.uz</figcaption></figure>
<p>10 декабря президент Узбекистана Шавкат Мирзиёев своим<a href="http://uza.uz/ru/documents/o-sovershenstvovanii-deyatelnosti-natsionalnogo-tsentra-resp-10-12-2018" target="_blank"> постановлением реформировал Национальный центр РУз по правам человека. </a>Теперь его директор по статусу приравнивается к министру с соответствующими условиями медицинского и транспортного обеспечения.</p>
<p>Работникам центра теперь будут присваиваться специальные звания – классные чины, за которые будут начисляться доплаты, а также надбавки за выслугу лет, предусмотренные для работников органов и учреждений юстиции страны.</p>
<p>Вырастет и должностной оклад работников центра. Теперь он будет формироваться, исходя из утвержденных разрядов оплаты труда по Единой тарифной сетке с увеличением тарифного коэффициент в 1,7 раза.</p>
<p>Центр создавался еще в 1996 году как государственный орган. Его статус не изменен и сейчас, поэтому он будет финансироваться по-прежнему по большей части из госбюджета.</p>
<p>Минфину уже поручено профинансировать увеличение зарплат, покупку необходимого оборудования и информационно-коммуникационных технологий, ремонт административного здания, а также содержание трех персональных и одного дежурного автомобиля для обслуживания центра.</p>
<p><strong>Нет и намека на защиту прав человека</strong></p>
<p>За сотрудников центра можно только порадоваться. Ведь теперь, как любят говорить в Узбекистане, «им созданы все условия», для того чтобы они продолжали готовить прилизанные национальные доклады в ООН по выполнению международных обязательств РУз в области прав человека.</p>
<p>Основные задачи центра в постановлении обозначены семью пунктами. Но ни в одном из них нет и намека на защиту тех самых прав, о соблюдении которых данный госорган будет информировать президента, парламент и международное сообщество.</p>
<p>Благополучие своих подопечных власти возлагают на налогоплательщиков, средний ежемесячный доход которых, если верить официальным данным, составляет двести долларов США.</p>
<p>При этом никто из них по-прежнему не защищен ни от пыток, ни от принудительного труда, ни от домашнего насилия&#8230;</p>
<p>Но станет ли теперь говорить об этом Национальный центр РУз по правам человека? Начнет ли помогать пострадавшим? По крайней мере до сих пор никакой пользы народу, на чьей шее висит его содержание, он не приносил.</p>
<p><strong>Не заслужил доверия</strong></p>
<p>Правозащитник с более чем двадцатилетним стажем – председатель Инициативной группы независимых правозащитников Узбекистана (ИГНПУ) Сурат Икрамов в интервью корреспонденту Ц-1 не смог припомнить ни одного факта, когда бы центр помог обратившемуся к нему человеку.</p>
<p>Зато Сурат прекрасно помнит тех, кто, не получив помощи в центре, приходил за ней к нему.</p>
<p>«Они только дают отчеты, сколько им в год пришло обращений. А сколько решенных вопросов и что сделано – об этом никогда не говорится. Они всегда отклоняются от подобных вопросов журналистов, потому что им и ответить-то нечем», – говорит Икрамов.</p>
<p><a href="http://uza.uz/ru/politics/postanovlenie-prezidenta-podtverdilo-tot-fakt-chto-reformy-v-11-12-2018" target="_blank">В интервью Национальному информагентству УзА руководитель центра Акмаль Саидов</a> обратил внимание на то, что президентское постановление вышло 10 декабря, в тот же день, что была принята Всеобщая декларация прав человека от 1948 года. Совпадение дат чиновник оценивает как некий важный посыл.</p>
<p>Обращаясь к истории, Саидов напомнил, что на тот момент за принятие данной декларации проголосовали 48 из 58 стран – членов ООН. СССР, в составе которого находился тогда Узбекистан, конечно же, ее не поддержал.</p>
<p>«Декларация стала первым международным правовым документом, который Узбекистан ратифицировал после провозглашения своей независимости 31 августа 1991 года», – предсказуемо сказал Саидов.</p>
<p>При этом он нарочно замолчал то, что в отличие от СССР, который честно отказался соблюдать требования декларации, независимый Узбекистан на протяжении более 20 лет лгал об их исполнении.</p>
<p>Ведь неспроста за 22 года своей деятельности руководимый им центр так и не стал авторитетной организацией и не заслужил доверия у угнетенных граждан страны.</p>
<p>Да и сам его бессменный руководитель – фигура, мягко говоря, неоднозначная. Наравне с блестящими знаниями в области юриспруденции он обладает уникальным даром подстраиваться под любую политическую конъюнктуру.</p>
<p>Одним из его оппонентов на международных площадках часто выступает директор Бухарского гуманитарно-правового центра Шухрат Ганиев.</p>
<p>Он напоминает, как господин Саидов еще при прошлом режиме рьяно отрицал наличие пыток в стране. А совсем недавно с тем же запалом он их признал, как и наличие принудительного труда.</p>
<p>«Когда один человек в очень короткий промежуток времени выступает в двух ипостасях, у меня лично доверие к такому человеку пропадает», – говорит Ганиев.</p>
<p><strong>Иллюзий нет</strong></p>
<p>Эксперты не питают никаких иллюзий и уверены, что реформирование Национального центра и повышение статуса его руководства никак не повлияют на результаты его работы.</p>
<p>Иного и не может быть в стране, где о правах человека на официальном уровне говорит уполномоченный орган в государстве, которое само же и выступает их нарушителем.</p>
<p>«Вообще это парадоксальная ситуация, когда чиновник должен быть критиком государства, которое его и кормит. Это невозможно. Критик должен быть в первую очередь финансово независимым», – говорит Ганиев.</p>
<p>Очевидно, отчеты этой организации не могут быть альтернативными, и они не отражают реального положения дел в Узбекистане с правами человека.</p>
<p>«А для меня очень важно, чтобы ситуация с правами человека в нашей стране показывалась реальной, а не причесанной и гладкой, какой она подается в периодических отчетах для ООН», – подчеркивает директор Бухарского гуманитарно-правового центра.</p>
<p><strong>Нет искренности намерений у власти</strong></p>
<p>Центр, конечно, мог бы работать иначе и, возможно, даже стать настоящим защитником угнетенных. Для этого там есть достаточно кадров, профессиональных юристов.</p>
<p>Но, по мнению Сурата Икрамова, пока нет искренних намерений у властей. Поэтому в стране до сих пор и не происходит серьезных изменений с правами человека, здесь по-прежнему не любят критику и правды. Много говорят о реформах, однако в них нет системности.</p>
<p>«Вот вроде реформы есть, но нет <a href="https://centre1.com/uzbekistan/mid-uzbekistana-ne-vydal-zhurnalistskuyu-akkreditatsiyu-ts-1/" target="_blank">аккредитации иностранным СМИ, в том числе BBC и сайта «Центр-1».</a> Это ведь что-то означает? За это тревожно становится. Тем не менее президент старается что-то делать, и все живут надеждой», – говорит председатель ИГНПУ.</p>
<p>Аналогичного мнения придерживается и Шухрат Ганиев. Он считает, что обюрокрачивание процесса реального освещения ситуации с правами человека, когда для этого в стране создается целое министерство в составе 35 человек только управленческого персонала, имеет все ту же цель, что и была при прошлом режиме.</p>
<p>«Мы как бы возвеличиваем статус еще одной организации и показываем, насколько правительство трепетно относится к словосочетанию «права человека». Скорее всего, это пропагандистский шаг, направленный на приукрашивание ситуации в стране. Иначе я не могу это рассматривать», – заключает аналитик.</p>
    </div>
        <div class="social-under-post border-btm-grey">
        <div class="likely likely-big">
            <div class="facebook">Поделиться в Facebook</div>
            <div class="twitter">Поделиться в Twitter</div>
            <div class="vkontakte">Поделиться ВКонтакте</div>
        </div>
    </div>
        <div class="bottom-info border-btm-grey">
                        <div class="source">
                <span>Источник:</span><a href="https://centre1.com/pub-source/s-1/">Ц-1</a>
        </div>
            </div>
            <div class="bottom-info border-btm-grey">
        <div class="themes">
            <span>Темы:</span>
                            <a href="https://centre1.com/topic/prava-cheloveka-v-uzbekistane/">Права человека в Узбекистане</a>                                    </div>
    </div>
            <div class="bottom-info border-btm-grey">
        <div class="tags">
            <span>Теги:</span>
                                <a href="https://centre1.com/tag/akmal-saidov/">Акмаль Саидов</a>
                                        <a href="https://centre1.com/tag/prava-cheloveka-v-uzbekistana/">права человека в Узбекистана</a>
                            </div>
    </div>
        <div id="HyperComments_Box">
		<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 80485, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'centre1.com/?post_type=news&#038;p=20868' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
		
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script></article>
            </section>
            
<aside class="col-sm-12 col-md-3">
    <h1 class="assistive-title">Сайдбар</h1>
    <div class="col-sm-12 col-md-12 popular">            <h2>Самое популярное</h2>
            <ol>
                                    <li><a href="https://centre1.com/uzbekistan/vlasti-ruz-oblaskali-tsentr-akmalya-saidova-smysl/">Власти РУз обласкали центр Акмаля Саидова&#8230; Смысл?</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/sergej-duvanov-kak-obresti-slavu-i-velichie/">Сергей Дуванов / Как обрести славу и величие</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/">Бухарские ремесленники: «Это шантаж без единой гарантии!»</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/uznik-salidzhon-abdurahmanov-i-ego-neubeditelnoe-raskayanie/">Узник Салиджон Абдурахманов и его «неубедительное раскаяние»&#8230;</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/">Мутабар Таджибаева получила приглашение приехать в Узбекистан</a></li>
                                        <li><a href="https://centre1.com/kyrgyzstan/zheenbekov-vstretilsya-s-pravozashhitnikami-no-dialoga-ne-poluchilos/">Жээнбеков встретился с правозащитниками. Но диалога не получилось…</a></li>
                                        <li><a href="https://centre1.com/kazakhstan/partiya-birdamlik-prosit-obyasnenij-ot-prezidenta-kazahstana/">Партия «Бирдамлик» просит объяснений от президента Казахстана</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/gulnara-karimova-hochet-byt-poleznoj-strane-i-prezidentu-ruz/">Гульнара Каримова хочет быть полезной стране и президенту РУз</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/galima-buharbaeva-tashkent-provalil-malenkij-test-s-bolshimi-posledstviyami/">Галима Бухарбаева / Ташкент провалил маленький тест с большими последствиями</a></li>
                                        <li><a href="https://centre1.com/uzbekistan/pochemu-mirziyoev-ne-uvolnyaet-raskritikovannyh-im-chinovnikov/">Почему Мирзиёев не увольняет раскритикованных им чиновников?</a></li>
                                </ol>
            </div><div class="col-sm-6 col-md-12 wrap-video no-gutter">                        <h2 class="side-title-red"><a href="https://centre1.com/video/">Видео</a></h2>
                            <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/osen-vremya-svadeb-v-uzbekistane/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/09/wedding-uz-900x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/osen-vremya-svadeb-v-uzbekistane/">Осень. Время свадеб в Узбекистане</a></h3>
                </article>
                                <article class="col-sm-6 col-md-12 no-gutter">
                                            <a href="https://centre1.com/video/kak-menyaetsya-oblik-tashkenta-pri-novom-hokime/" class="video">
                            <div class="img-bg" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/07/Open-Air-04-870x400.jpg)" ></div>                        </a>
                                        <h3><a href="https://centre1.com/video/kak-menyaetsya-oblik-tashkenta-pri-novom-hokime/">Как меняется облик Ташкента при новом хокиме</a></h3>
                </article>
                </div><div class="widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style='padding-top:40px;'>
<fb:like-box href="https://www.facebook.com/centre1.asia" width="292" show_faces="true" stream="false" header="true"></fb:like-box>
</div></div>
		</div><div class="widget_text">			<div class="textwidget"><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<div style='margin-top:30px;'>
<a class="twitter-follow-button"
  href="https://twitter.com/centre1_com" data-size="large">
Follow @centre1_com</a>
</div></div>
		</div></aside>
        </section>

                <section class="news row">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Статьи по теме</h2>
                <div class="row border-bott">
                                            <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/09/remeslenniki-v-kuzne-Saida-Kamalova--455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/">Бухарские ремесленники: «Это шантаж без единой гарантии!»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/">Власти Бухары, пообещавшие в сентябре не сносить мастерские около ста ремесленников и помочь им в восстановлении документов, не спешат держать слово. В ход пошел  шантаж.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20863"  href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/#HyperComments_Box"></a></p>
    <time class="news-date">12.12.18 13:46</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/Mutabar-Tadzhibaeva1-406x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/">Мутабар Таджибаева получила приглашение приехать в Узбекистан</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/">Правозащитнице Мутабар Таджибаевой, проживающей во Франции, позвонили из посольства РУз в Париже и пригласили прийти в дипмиссию за визой. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20854"  href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/#HyperComments_Box"></a></p>
    <time class="news-date">11.12.18 14:17</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/uzbekistan/uchenaya-iz-tashkenta-osuzhdena-na-pyat-let-lisheniya-svobody/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/12/Rahima-Ochilova-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/uchenaya-iz-tashkenta-osuzhdena-na-pyat-let-lisheniya-svobody/">Ученая из Ташкента осуждена на пять лет лишения свободы</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/uchenaya-iz-tashkenta-osuzhdena-na-pyat-let-lisheniya-svobody/">Бектемирский суд в Ташкенте приговорил фармацевта-изобретателя Рахиму Очилову к пяти годам лишения свободы за «мошенничество» при отсутствии состава преступления.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20778"  href="https://centre1.com/uzbekistan/uchenaya-iz-tashkenta-osuzhdena-na-pyat-let-lisheniya-svobody/#HyperComments_Box"></a></p>
    <time class="news-date">06.12.18 10:30</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                            </article>
                                                <article class="col-sm-6 col-md-3 news-item">
                                    <a href="https://centre1.com/world/mutabar-tadzhibaeva-otkladyvaet-poezdku-v-uzbekistan/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/12/Mutabar-Tadzhibaeva-v-bolnitse-455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/world/mutabar-tadzhibaeva-otkladyvaet-poezdku-v-uzbekistan/">Мутабар Таджибаева откладывает поездку в Узбекистан</a></h2>
    <p class="news-text"><a href="https://centre1.com/world/mutabar-tadzhibaeva-otkladyvaet-poezdku-v-uzbekistan/">Известная правозащитница Мутабар Таджибаева, проживающая во Франции, в связи с операцией на сердце откладывает поездку в Узбекистан в рамках диалога с властями в Ташкенте. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20758"  href="https://centre1.com/world/mutabar-tadzhibaeva-otkladyvaet-poezdku-v-uzbekistan/#HyperComments_Box"></a></p>
    <time class="news-date">04.12.18 12:57</time>

        <a href="https://centre1.com/world/" class="news-tag">Мир</a>
                            </article>
                                        </div>
            </div>
        </section>
        
                <section class="blogs row border-bott">
            <div class="col-sm-12 col-md-12">
                <h2 class="last-news-title">Выбор редактора</h2>
            </div>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2018/09/remeslenniki-v-kuzne-Saida-Kamalova--900x400.jpg)" ></div>    </a>

    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>

<h2><a href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/">Бухарские ремесленники: «Это шантаж без единой гарантии!»</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/">Власти Бухары, пообещавшие в сентябре не сносить мастерские около ста ремесленников и помочь им в восстановлении документов, не спешат держать слово. В ход пошел  шантаж.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20863"  href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/#HyperComments_Box"></a></p>
<time class="news-date">12.12.18 13:46</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                            <article class="col-sm-6 col-md-6 news-item big-img">
                        <a href="https://centre1.com/uzbekistan/uznik-salidzhon-abdurahmanov-i-ego-neubeditelnoe-raskayanie/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="background-image: url(https://centre1.com/wp-content/uploads/2018/12/SalidzhonNoyabr-2016.png)" ></div>    </a>

    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>

<h2><a href="https://centre1.com/uzbekistan/uznik-salidzhon-abdurahmanov-i-ego-neubeditelnoe-raskayanie/">Узник Салиджон Абдурахманов и его «неубедительное раскаяние»&#8230;</a></h2>
<p class="news-text"><a href="https://centre1.com/uzbekistan/uznik-salidzhon-abdurahmanov-i-ego-neubeditelnoe-raskayanie/">Журналист из Каракалпакстана расследует свое законное освобождение из колонии в 2014 году, отмененное из-за неубедительной видеозаписи.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20857"  href="https://centre1.com/uzbekistan/uznik-salidzhon-abdurahmanov-i-ego-neubeditelnoe-raskayanie/#HyperComments_Box"></a></p>
<time class="news-date">12.12.18 12:07</time>

    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                </article>
                        <div class="clearfix"></div>
                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/Mutabar-Tadzhibaeva1-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    <h2><a href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/">Мутабар Таджибаева получила приглашение приехать в Узбекистан</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/">Правозащитнице Мутабар Таджибаевой, проживающей во Франции, позвонили из посольства РУз в Париже и пригласили прийти в дипмиссию за визой. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20854"  href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/#HyperComments_Box"></a></p>
    <time class="news-date">11.12.18 14:17</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/kazakhstan/partiya-birdamlik-prosit-obyasnenij-ot-prezidenta-kazahstana/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/11/CHoriev-Bahodyr-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    <h2><a href="https://centre1.com/kazakhstan/partiya-birdamlik-prosit-obyasnenij-ot-prezidenta-kazahstana/">Партия «Бирдамлик» просит объяснений от президента Казахстана</a></h2>
    <p class="news-text"><a href="https://centre1.com/kazakhstan/partiya-birdamlik-prosit-obyasnenij-ot-prezidenta-kazahstana/">Баходыр Хан Туркестон, лидер новой узбекистанской партии «Бирдамлик», попросил президента Нурсултана Назарбаева объяснить причину срыва съезда его организации в РК и депортации соратников. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20844"  href="https://centre1.com/kazakhstan/partiya-birdamlik-prosit-obyasnenij-ot-prezidenta-kazahstana/#HyperComments_Box"></a></p>
    <time class="news-date">11.12.18 11:58</time>
    <a href="https://centre1.com/kazakhstan/" class="news-tag">Казахстан</a>
</div>
            </article>
            <div class="clearfix"></div>                        <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/gulnara-karimova-hochet-byt-poleznoj-strane-i-prezidentu-ruz/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2016/09/tvitter-karimovoj.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/uzbekistan/gulnara-karimova-hochet-byt-poleznoj-strane-i-prezidentu-ruz/">Гульнара Каримова хочет быть полезной стране и президенту РУз</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/gulnara-karimova-hochet-byt-poleznoj-strane-i-prezidentu-ruz/">Заключенная Гульнара Каримова через сына передала сообщение о готовности использовать все свои финансовые и физические возможности для реформирования Узбекистана.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20840"  href="https://centre1.com/uzbekistan/gulnara-karimova-hochet-byt-poleznoj-strane-i-prezidentu-ruz/#HyperComments_Box"></a></p>
    <time class="news-date">11.12.18 10:36</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
                                    <article class="col-sm-6 col-md-6 news-item">
                    <a href="https://centre1.com/uzbekistan/pochemu-mirziyoev-ne-uvolnyaet-raskritikovannyh-im-chinovnikov/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="width:140px;height:100px;background-image: url(https://centre1.com/wp-content/uploads/2018/12/Mirziyoev-140x100.jpg)" ></div>    </a>
<div>
    <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    <h2><a href="https://centre1.com/uzbekistan/pochemu-mirziyoev-ne-uvolnyaet-raskritikovannyh-im-chinovnikov/">Почему Мирзиёев не увольняет раскритикованных им чиновников?</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/pochemu-mirziyoev-ne-uvolnyaet-raskritikovannyh-im-chinovnikov/">Президент РУз критикует парламент за безынициативность, а чиновников – за нежелание работать по-новому. Несмотря на это, функционеры остаются на постах. Других нет?.. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20829"  href="https://centre1.com/uzbekistan/pochemu-mirziyoev-ne-uvolnyaet-raskritikovannyh-im-chinovnikov/#HyperComments_Box"></a></p>
    <time class="news-date">10.12.18 11:50</time>
    <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
</div>
            </article>
            <div class="clearfix"></div>                    </section>
        
                        <section class="news row">
                    <div class="col-sm-12 col-md-12">
                        <h2 class="last-news-title">Новости из Узбекистанa</h2>
                        <div class="row border-bott">

                                                            <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/09/remeslenniki-v-kuzne-Saida-Kamalova--455x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/">Бухарские ремесленники: «Это шантаж без единой гарантии!»</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/">Власти Бухары, пообещавшие в сентябре не сносить мастерские около ста ремесленников и помочь им в восстановлении документов, не спешат держать слово. В ход пошел  шантаж.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20863"  href="https://centre1.com/uzbekistan/buharskie-remeslenniki-eto-shantazh-bez-edinoj-garantii/#HyperComments_Box"></a></p>
    <time class="news-date">12.12.18 13:46</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/uznik-salidzhon-abdurahmanov-i-ego-neubeditelnoe-raskayanie/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/12/SalidzhonNoyabr-2016-455x260.png)" ></div>    </a>
    
        <a href="https://centre1.com/category/human-rights/" class="news-cat">Права человека</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/uznik-salidzhon-abdurahmanov-i-ego-neubeditelnoe-raskayanie/">Узник Салиджон Абдурахманов и его «неубедительное раскаяние»&#8230;</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/uznik-salidzhon-abdurahmanov-i-ego-neubeditelnoe-raskayanie/">Журналист из Каракалпакстана расследует свое законное освобождение из колонии в 2014 году, отмененное из-за неубедительной видеозаписи.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20857"  href="https://centre1.com/uzbekistan/uznik-salidzhon-abdurahmanov-i-ego-neubeditelnoe-raskayanie/#HyperComments_Box"></a></p>
    <time class="news-date">12.12.18 12:07</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2018/10/Mutabar-Tadzhibaeva1-406x260.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/people/" class="news-cat">Люди</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/">Мутабар Таджибаева получила приглашение приехать в Узбекистан</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/">Правозащитнице Мутабар Таджибаевой, проживающей во Франции, позвонили из посольства РУз в Париже и пригласили прийти в дипмиссию за визой. </a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20854"  href="https://centre1.com/uzbekistan/mutabar-tadzhibaeva-poluchila-priglashenie-priehat-v-uzbekistan/#HyperComments_Box"></a></p>
    <time class="news-date">11.12.18 14:17</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                                <article class="col-sm-6 col-md-3 news-item">
                                            <a href="https://centre1.com/uzbekistan/gulnara-karimova-hochet-byt-poleznoj-strane-i-prezidentu-ruz/" class="wrap-news-img">
        <div class="img-bg img-bg-rel" style="height:200px;background-image: url(https://centre1.com/wp-content/uploads/2016/09/tvitter-karimovoj.jpg)" ></div>    </a>
    
        <a href="https://centre1.com/category/politics/" class="news-cat">Политика</a>
    
    <h2><span class="icon-news media-icon"></span><a href="https://centre1.com/uzbekistan/gulnara-karimova-hochet-byt-poleznoj-strane-i-prezidentu-ruz/">Гульнара Каримова хочет быть полезной стране и президенту РУз</a></h2>
    <p class="news-text"><a href="https://centre1.com/uzbekistan/gulnara-karimova-hochet-byt-poleznoj-strane-i-prezidentu-ruz/">Заключенная Гульнара Каримова через сына передала сообщение о готовности использовать все свои финансовые и физические возможности для реформирования Узбекистана.</a> <a class="comments-counter" data-xid="centre1.com/?post_type=news&#038;#038;p=20840"  href="https://centre1.com/uzbekistan/gulnara-karimova-hochet-byt-poleznoj-strane-i-prezidentu-ruz/#HyperComments_Box"></a></p>
    <time class="news-date">11.12.18 10:36</time>

        <a href="https://centre1.com/uzbekistan/" class="news-tag">Узбекистан</a>
                                    </article>
                                                        </div>
                    </div>
                </section>
                
    </main><!-- #main -->


<footer>
    <div class="container">
        <div class="row">
            <div class="footer-logo col-xs-12 col-sm-3 col-md-3 col-lg-3">
                <a class="foot-logo" href="https://centre1.com">
                    <div>
                        <img src="https://centre1.com/wp-content/themes/center1/img/foot-map.png">
                    </div>
                </a>
            </div>
            <div class="footer-menu col-xs-12 col-sm-9 col-md-9 col-lg-6">
                <nav class="foot-menu">
                    <h1 class="assistive-title">Меню в футере</h1>
                                            <div class="menu-menyu-futera-1-stolbets-container"><ul id="menu-menyu-futera-1-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="http://centre1.com/">Главная</a></li>
<li id="menu-item-14653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14653"><a href="https://centre1.com/uzbekistan/">Узбекистан</a></li>
<li id="menu-item-14651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14651"><a href="https://centre1.com/kazakhstan/">Казахстан</a></li>
<li id="menu-item-14654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14654"><a href="https://centre1.com/kyrgyzstan/">Кыргызстан</a></li>
<li id="menu-item-14655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14655"><a href="https://centre1.com/tajikistan/">Таджикистан</a></li>
<li id="menu-item-14656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14656"><a href="https://centre1.com/turkmenistan/">Туркменистан</a></li>
<li id="menu-item-14652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14652"><a href="https://centre1.com/world/">Мир</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-2-stolbets-container"><ul id="menu-menyu-futera-2-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-news-ancestor current-menu-parent current-news-parent menu-item-77"><a href="https://centre1.com/category/politics/">Политика</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://centre1.com/category/economy/">Экономика</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://centre1.com/category/human-rights/">Права человека</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://centre1.com/category/society/">Общество</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://centre1.com/category/culture/">Культура</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://centre1.com/category/sport/">Спорт</a></li>
</ul></div>                                                                <div class="menu-menyu-futera-3-stolbets-container"><ul id="menu-menyu-futera-3-stolbets" class="col-xs-12 col-sm-4 col-md-4"><li id="menu-item-82" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-82"><a href="https://centre1.com/video/">Видео</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-83"><a href="https://centre1.com/photo/">Фото</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type_archive menu-item-object-radio menu-item-85"><a href="https://centre1.com/radio/">Радио</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://centre1.com/about/">О проекте</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://centre1.com/kontakty/">Контакты</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://centre1.com/press-release/">Press release</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://centre1.com/impressum/">Impressum</a></li>
</ul></div>                                    </nav>
            </div>
            <div class="footer-copy col-xs-12 col-sm-12 col-md-12 col-lg-3">
                <div class="wrap-socials">
                    <a class="twitter" target="_blank" href="https://twitter.com/centre1_com"></a>
                    <a class="youtube" target="_blank" href="https://www.youtube.com/channel/UCvGG5jAmQ-XreZWsgFTDXPw"></a>
                    <a class="facebook" target="_blank" href="https://www.facebook.com/centre1.asia/"></a>
                    <a class="wireless" href="https://centre1.com/feed/"></a>
                </div>
                <div class="wrap-search">
                    <form role="search" method="get" action="/index.php" >
                        <input type="text" name="s">
                        <input type="submit" value="">
                    </form>
                </div>
                <div class="foot-copyright">
                    <p>© 2016 Все права защищены.</p>
                    <p>При использовании и перепечатке материалов ссылка обязательна.</p>
                </div>
            </div>
        </div>
        <div class="banner-728-90">
<!--            <img src="--><!--/img/728-90.png">-->
        </div>
    </div>
    <button class="scroll-top" data-block="scroll_top" data-role="hide_on_popup"></button>
</footer>
<script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 80485, selector: '.comments-counter', label:"({%COUNT%})" });
    (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/80485/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);

    })();
    setTimeout(hideEmptyCommentsCounter, 3500);

    function hideEmptyCommentsCounter() {
        jQuery('.comments-counter').each(function() {
            if ( jQuery(this).html() != '(0)' ){
                jQuery(this).show();
            }
        });
    };
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-83409941-1', 'auto');
    ga('send', 'pageview');

</script>
<script>
    jQuery(function(){
        jQuery.fn.scrollToTop = function(){
            jQuery(this).hide();
            if(jQuery(window).scrollTop() >= "500"){
                jQuery(this).fadeIn("slow")
            }
            var scrollBtn = jQuery(this);

            jQuery(window).scroll(function(){
                if(jQuery(window).scrollTop() <= "550"){
                    jQuery(scrollBtn).hide("slow")
                }
                else{
                    jQuery(scrollBtn).show("slow")
                }
            });
            jQuery(this).click(function(){
                jQuery("html, body").animate({scrollTop:0},"slow")}
            )
        }}
    );
    jQuery(function() { jQuery(".scroll-top").scrollToTop(); } );
</script>


<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/centre1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/centre1.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://centre1.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-content/themes/center1/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://centre1.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>
